<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es"
prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es"
prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">	
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tribunafeminista.elplural.com/wordpress/xmlrpc.php">
<title>Covid-19, prostitución y trata:  Mirando hacia el Futuro. | Tribuna Feminista</title>
<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Conforme se nos fue develando la información creciente sobre la pandemia del COVID-19, hora con hora, día con día y mes con mes, nuestro trabajo en estos" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tribunafeminista.elplural.com/#organization","url":"https://tribunafeminista.elplural.com/","name":"Tribuna Feminista","sameAs":[]},{"@type":"WebSite","@id":"https://tribunafeminista.elplural.com/#website","url":"https://tribunafeminista.elplural.com/","name":"Tribuna Feminista","publisher":{"@id":"https://tribunafeminista.elplural.com/#organization"}},{"@type":"WebPage","@id":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#webpage","url":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/","inLanguage":"es","name":"Covid-19, prostituci\u00f3n y trata:  Mirando hacia el Futuro.","isPartOf":{"@id":"https://tribunafeminista.elplural.com/#website"},"image":{"@type":"ImageObject","@id":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#primaryimage","url":"https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?fit=980%2C550&ssl=1","width":980,"height":550},"primaryImageOfPage":{"@id":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#primaryimage"},"datePublished":"2020-05-04T05:22:26+02:00","dateModified":"2020-05-04T06:00:46+02:00"},{"@type":"Article","@id":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#article","isPartOf":{"@id":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#webpage"},"author":{"@id":"https://tribunafeminista.elplural.com/author/teresa-c-ulloa/#author"},"headline":"Covid-19, prostituci\u00f3n y trata:  Mirando hacia el Futuro.","datePublished":"2020-05-04T05:22:26+02:00","dateModified":"2020-05-04T06:00:46+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#webpage"},"publisher":{"@id":"https://tribunafeminista.elplural.com/#organization"},"articleSection":"Mirada Global","image":{"@type":"ImageObject","@id":"https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#primaryimage","url":"https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?fit=980%2C550&ssl=1","width":980,"height":550}},{"@type":"Person","@id":"https://tribunafeminista.elplural.com/author/teresa-c-ulloa/#author","name":"Teresa C. Ulloa Zi\u00e1urriz","sameAs":["https://www.facebook.com/CATWLAC","https://twitter.com/CATWLACDIR"],"image":{"@type":"ImageObject","@id":"https://tribunafeminista.elplural.com/#personlogo","url":"https://secure.gravatar.com/avatar/f4cdb8f11aa36723c256d772003e5a6d?s=96&d=mm&r=g","width":96,"height":96,"caption":"Teresa C. Ulloa Zi\u00e1urriz"}}]}</script>
<link rel="canonical" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19, prostitución y trata:  Mirando hacia el Futuro. | Tribuna Feminista" />
<meta property="og:description" content="Conforme se nos fue develando la información creciente sobre la pandemia del COVID-19, hora con hora, día con día y mes con mes, nuestro trabajo en estos tiempos tan críticos para la comunidad" />
<meta property="og:url" content="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" />
<meta property="og:site_name" content="Tribuna Feminista" />
<meta property="og:image" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg" />
<meta property="fb:admins" content="644129810" />
<meta property="fb:app_id" content="1251991881562195" />
<meta property="article:tag" content="mirada global" />
<meta property="article:published_time" content="2020-05-04T05:22:26Z" />
<meta property="article:modified_time" content="2020-05-04T06:00:46Z" />
<meta property="article:publisher" content="www.facebook.com/tribunafeminista" />
<meta property="article:author" content="https://www.facebook.com/CATWLAC" />
<meta property="og:image:secure_url" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tfeminista_" />
<meta name="twitter:creator" content="@CATWLACDIR" />
<meta name="twitter:domain" content="https://twitter.com/@tfeminista_" />
<meta name="twitter:title" content="Covid-19, prostitución y trata:  Mirando hacia el Futuro. | Tribuna Fe" />
<meta name="twitter:description" content="Conforme se nos fue develando la información creciente sobre la pandemia del COVID-19, hora con hora, día con día y mes con mes, nuestro trabajo en estos tiempos tan críticos para la comunidad" />
<meta name="twitter:image" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Feminista &raquo; Feed" href="https://tribunafeminista.elplural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Feminista &raquo; Feed de los comentarios" href="https://tribunafeminista.elplural.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tribuna Feminista &raquo; iCal Feed" href="https://tribunafeminista.elplural.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Feminista &raquo; Comentario Covid-19, prostitución y trata:  Mirando hacia el Futuro. del feed" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/feed/" />
<!-- <link rel='stylesheet' id='sneeit-optimize-images-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-optimize-images.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-compact-menu-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-menus-compact.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-tooltip-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/23c8bojg/20j59.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flatnews-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/style.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flatnews-child-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews-child/style.css?ver=1.6.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flatnews-main-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/main.min.css?ver=3.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/1fszqd1p/20j59.css" media="all"/>
<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1322px}.fn-content{width:74.28139183056%}.fn-main-sidebar{width:22.692889561271%}.fn-header, .fn-header-row-inner{width:1362px}*{max-width: 100%;}img{height: auto;}
</style>
<!-- <link rel='stylesheet' id='flatnews-responsive-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=3.8' type='text/css' media='(max-width: 1361px)' /> -->
<link rel="stylesheet" type="text/css" href="//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/d2nrto0i/20j59.css" media="(max-width: 1361px)"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=3.8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=3.8' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/thickbox/thickbox.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-responsive-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-responsive.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-rating-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='QAuthors_Widget-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/q-authors/css/q-authors.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/lm4yt7zu/20j59.css" media="all"/>
<script src='//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/20j8jmqv/20j59.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/eer6nn6z/20j59.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script> -->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script> --><link rel='https://api.w.org/' href='https://tribunafeminista.elplural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunafeminista.elplural.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunafeminista.elplural.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Violencia «intragénero» otro troyano del patriarcado' href='https://tribunafeminista.elplural.com/2020/05/violencia-intragenero-otro-troyano-del-patriarcado/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://tribunafeminista.elplural.com/?p=81012' />
<link rel="alternate" type="application/json+oembed" href="https://tribunafeminista.elplural.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunafeminista.elplural.com%2F2020%2F05%2Fcovid-19-prostitucion-y-trata-mirando-hacia-el-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunafeminista.elplural.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunafeminista.elplural.com%2F2020%2F05%2Fcovid-19-prostitucion-y-trata-mirando-hacia-el-futuro%2F&#038;format=xml" />
<meta property="fb:pages" content="461275667353925" />
<meta property="ia:markup_url" content="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?ia_markup=1" />
<link rel="amphtml" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?amp_markup=1">
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://tribunafeminista.elplural.com"><link rel="https://theeventscalendar.com/" href="https://tribunafeminista.elplural.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><meta name="theme-color" content="#5b4282" />		<script type="text/javascript">
var cli_flush_cache=1;
</script>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><link rel="icon" href="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
span.sneeit-thumb-portrait {
position: initial;
}			</style>
<style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#5b4282}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#5b4282}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #5b4282}body{background-color:#f8f8f8}body{background-attachment:scroll}body{font:normal normal 20px "Lato", sans-serif}body{color:#4c4c4c}.fn-site-title a{font:normal bold 50px "Open Sans", sans-serif}.fn-site-title a{color:#5b4282}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#5b4282}.fn-block-title-text, .fn-break h2{font:normal bold 16px "Open Sans", sans-serif}.fn-block-title{margin-bottom: 12px}.fn-block .item-title {font-family:"Open Sans", sans-serif}.fn-widget-social-counter .social-counter{font-family:"Open Sans", sans-serif}.fn-header-row-logo{background-color: #ffffff}.fn-site-title img{width:491px}.fn-site-title img{height:56px}.fn-site-title a{line-height:56px!important}.fn-site-title a{margin:0px 0px 20px 90px}.fn-header-banner-desktop{margin:0px 0px 0px 0px}.fn-main-menu-wrapper ul.menu > li > a {font:normal bold 14px "Open Sans", sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#5b4282}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#ded9e6}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#ded9e6}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#5b4282}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#ded9e6}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#5b4282}.fn-main-menu-wrapper .badge {font-family:"Open Sans", sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#5b4282}.fn-main-menu-wrapper ul.menu li li a {font-family:"Open Sans", sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 150px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 30px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:0px 20px 30px 20px}h1.entry-title.post-title{font:normal normal 42px "Open Sans", sans-serif}.fn-mob-logo img {width: 150px}.fn-mob-logo img {height: 30px}.fn-mob-header {background: #333333}.fn-mob-header a {color: #ffffff}</style></head>
<body class="post-template-default single single-post postid-81012 single-format-standard tribe-no-js sidebar-right fn-bh-bot-border">
<header class="fn-header fn-header-layout-default">
<aside id="fn-before-header-sidebar" class="fn-before-header-sidebar fn-sidebar"><div id="custom_html-6" class="widget_text fn-block fn-widget fn-widget_custom_html"><div class="widget_text fn-block-content"><div class="textwidget custom-html-widget"><div style="width:100%;height: 80px;"><iframe src="https://tribunafeminista.elplural.com/cabecera-elplural.php" width="100%" noborder style="border: 0px;"></iframe></div>
<!-- /440887751/Tribuna_billboard_TOP -->
<div id='div-gpt-ad-1520863924291-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-3'); });
</script>
</div></div><div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
<div class="fn-header-btn">	
<a class="fn-header-btn-search" href="#">Buscar <i class="fa fa-search"></i></a>				
</div>
<div class="fn-header-search-box">
<form class="fn-search-form" action="https://tribunafeminista.elplural.com" method="get" role="search">
<input type="text" class="fn-search-form-text" name="s" placeholder="Escribe algo y pulsa Intro"/>
<button type="submit" class="fn-search-form-submit">
<i class="fa fa-search"></i>
</button>
</form></div>
<div class="fn-header-social-links">
<div class="fn-header-social-links"><a href="https://www.facebook.com/tribunafeminista" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.pinterest.es/tfeminista/" target="_blank" rel="nofollow" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="https://twitter.com/Tfeminista_" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a></div>	
</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->
<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
<h2 class="fn-site-title"><a href="https://tribunafeminista.elplural.com" title="Tribuna Feminista"><img alt="Tribuna Feminista" src="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_tribunafeminista.png" data-retina="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_tribunafeminista.png"/></a></h2>
<div class="fn-header-banner fn-header-banner-desktop">
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15068590" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=15068590&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-476888-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-476888-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/440887751/Tribuna_300x250', [300, 250], 'div-gpt-ad-1520863924291-0').addService(googletag.pubads());
googletag.defineSlot('/440887751/Tribuna_300x600', [300, 600], 'div-gpt-ad-1520863924291-1').addService(googletag.pubads());
googletag.defineSlot('/440887751/Tribuna_billboard_DOWN', [[980, 250], [980, 90]], 'div-gpt-ad-1520863924291-2').addService(googletag.pubads());
googletag.defineSlot('/440887751/Tribuna_billboard_TOP', [[980, 250], [980, 90]], 'div-gpt-ad-1520863924291-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>		</div>
<div class="clear"></div>
</div></div><!--.fn-header-row-2-->
<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-angeles-principal" class="menu"><li id="menu-item-2847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2847"><a href="https://tribunafeminista.elplural.com">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://tribunafeminista.elplural.com/category/eldato/" data-id="2868" data-cat="13">EL DATO</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2938"><a href="https://tribunafeminista.elplural.com/category/sociedad/" data-id="2938" data-cat="26">Sociedad <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948"><a href="https://tribunafeminista.elplural.com/category/justicia/" data-id="2948" data-cat="42">Justicia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://tribunafeminista.elplural.com/category/sociedad/salud/" data-id="2947" data-cat="43">Salud</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="https://tribunafeminista.elplural.com/category/brechadegenero/" data-id="2949" data-cat="7">Brecha de Género</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://tribunafeminista.elplural.com/category/sociedad/education/" data-id="2939" data-cat="41">Educación</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://tribunafeminista.elplural.com/category/sociedad/ciencia/" data-id="2940" data-cat="39">Ciencia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://tribunafeminista.elplural.com/category/sociedad/tecnologia/" data-id="2941" data-cat="28">Tecnología</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-5686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5686"><a href="https://tribunafeminista.elplural.com/category/sociedad/religion/" data-id="5686" data-cat="204">Religión</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="https://tribunafeminista.elplural.com/category/economia/" data-id="2903" data-cat="12">Economía</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2916"><a href="https://tribunafeminista.elplural.com/category/parlamenta/" data-id="2916" data-cat="23">Parlamenta</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2875"><a href="https://tribunafeminista.elplural.com/category/miradaglobal/" data-id="2875" data-cat="20">Mirada Global</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2910"><a href="https://tribunafeminista.elplural.com/category/deportes/" data-id="2910" data-cat="10">Deportes</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2908"><a href="https://tribunafeminista.elplural.com/category/culturas/" data-id="2908" data-cat="9">Culturas <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-38476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38476"><a href="https://tribunafeminista.elplural.com/category/culturas/libros/" data-id="38476" data-cat="275">Libros</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38475"><a href="https://tribunafeminista.elplural.com/category/culturas/historia/" data-id="38475" data-cat="378">Historia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38477"><a href="https://tribunafeminista.elplural.com/category/culturas/literatura/" data-id="38477" data-cat="18">Literatura</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38474"><a href="https://tribunafeminista.elplural.com/category/culturas/fotografia/" data-id="38474" data-cat="15">Fotografia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38473"><a href="https://tribunafeminista.elplural.com/category/culturas/comic/" data-id="38473" data-cat="387">Cómic</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38472"><a href="https://tribunafeminista.elplural.com/category/culturas/cine/" data-id="38472" data-cat="40">Cine</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38471"><a href="https://tribunafeminista.elplural.com/category/culturas/arte/" data-id="38471" data-cat="38">Arte</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2911"><a href="https://tribunafeminista.elplural.com/category/protagonistas/" data-id="2911" data-cat="24">Protagonistas <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-11707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11707"><a href="https://tribunafeminista.elplural.com/category/protagonistas/mujeres-de-nobel/" data-id="11707" data-cat="241">Mujeres de Nobel</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-2927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2927 menu-item-mega menu-item-mega-link"><a href="https://tribunafeminista.elplural.com/agenda/">Agenda</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-3262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3262"><a href="https://tribunafeminista.elplural.com/category/violencias/" data-id="3262" data-cat="34">Violencias <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-63729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63729"><a href="https://tribunafeminista.elplural.com/category/violencias/prostitucion/" data-id="63729" data-cat="48">Trata-Prostitución</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2912"><a href="https://tribunafeminista.elplural.com/category/sexismos/" data-id="2912" data-cat="25">Sexismos</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38470"><a href="https://tribunafeminista.elplural.com/category/vientresdealquiler/" data-id="38470" data-cat="382">Vientres de alquiler</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-18951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18951"><a>Crímenes <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-79077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79077"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2020/">Crímenes_2020</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-66242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66242"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2019/">Crímenes_2019</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38876"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2018/">Crímenes_2018</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-18952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18952"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2017/">Crímenes_2017</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2016/">Crímenes_2016</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->
<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
<div class="clear"></div>
</header>
<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://tribunafeminista.elplural.com" class="fn-mob-logo sneeit-mob-logo">Tribuna Feminista</a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
<main class="fn-content">
<div class="fn-post fn-singular"><article class="post-81012 post type-post status-publish format-standard has-post-thumbnail hentry category-miradaglobal" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><div class="crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://tribunafeminista.elplural.com" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://tribunafeminista.elplural.com/category/miradaglobal/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Mirada Global</span></a></span></div><div class="entry-feature-box"><div class="entry-feature-box-media"><img width="980" height="550" src="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?fit=980%2C550&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Covid-19, prostitución y trata:  Mirando hacia el Futuro." title="Covid-19, prostitución y trata:  Mirando hacia el Futuro." srcset="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?w=980&amp;ssl=1 980w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=50%2C28&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=100%2C56&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=350%2C196&amp;ssl=1 350w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=450%2C253&amp;ssl=1 450w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=550%2C309&amp;ssl=1 550w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=800%2C449&amp;ssl=1 800w" sizes="(max-width: 980px) 100vw, 980px" /></div></div><h1 class="entry-title post-title" itemprop="name headline">Covid-19, prostitución y trata:  Mirando hacia el Futuro.</h1><div class="entry-meta"><a class="entry-date updated" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/">04/05/2020</a><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81012" class="share-facebook sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81012" class="share-twitter sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-81012" class="share-pinterest sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="author-box-1"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><h4 class="author-box-top">AUTORA</h4><h4 class='author-box-top'><img src='https://secure.gravatar.com/avatar/f4cdb8f11aa36723c256d772003e5a6d?s=96&d=mm&r=g' /><a href="https://tribunafeminista.elplural.com/author/teresa-c-ulloa/" itemprop="url" rel="author"><span itemprop="name">Teresa C. Ulloa Ziáurriz</span></a></h4><div class="clear"></div><div class="author-box-bot"><span itemprop="description">Directora de la Coalición Regional contra el Tráfico de Mujeres y Niñas en América Latina  y el Caribe, A.C. (CATWLAC por sus siglas en inglés).</span></div><div class="clear"></div></div></div><div class="entry-body"><p>&nbsp;</p>
<p>Conforme se nos fue develando la información creciente sobre la pandemia del COVID-19, hora con hora, día con día y mes con mes, nuestro trabajo en estos tiempos tan críticos para la comunidad global, la latinoamericana y caribeña y también en México se ha visto afectado. Nuestro equipo está trabajando a distancia y continuamos cabildeando por reformas a las leyes y políticas públicas, elevando la conciencia social y apoyando con limitados recursos a las sobrevivientes. Seguimos comprometidas con la abolición de la prostitución y todas las formas de explotación sexual y reproductiva y todas las formas extremas de violencia contra las mujeres en México, América Latina y el Caribe.</p>
<p>Mientras que colectivamente nuestra forma de vida y trabajo se ha visto alterada en el mundo entero, la industria del comercio sexual ha sufrido transformaciones frente a esta crisis para atender la demanda de los puteros o prostituyentes. Algunas historias en línea que han circulado recientemente describen que los prostituyentes o puteros, a pesar del temor de contagiarse de COVID-19 en la prostitución, ésta no ha disminuido.</p>
<p>Lo que vislumbramos para el futuro es una profunda recesión económica mundial que va a aumentar la vulnerabilidad de las mujeres y las niñas para ser captadas por los tratantes. La trata cumple la función de adquirir y proveer de mujeres y niñas a la industria sexual, se mueve primordialmente por la demanda de prostitución y pornografía. Los prostituyentes o puteros alimentan a una empresa ilícita multibillonaria. Por eso debemos abordar la demanda de prostitución y pornografía a través de leyes y políticas públicas, si la intención y la voluntad política es erradicar la trata, la prostitución y otras formas de explotación sexual de mujeres y niñas.</p>
<p>Sin embargo, las vidas de las mujeres en situación de prostitución permanecen extremadamente precarizadas. Incluso aquellas que son víctimas de trata que viven o vivían en los hoteles donde las explotaban fueron lanzadas a la calle y si los proxenetas les dieron un lugar para pasar la cuarentena, su deuda sigue aumentando, por un lado, porque les cobran la vivienda y la alimentación y, por el otro, por los días que no han cumplido con cuota que les establecen los proxenetas. Pero, aún peor, porque con el propósito de no disminuir sus ganancias, se han ideado nuevas formas para seguir explotándolas, ya sea por servicios eróticos por internet o llevándolas a brindar los servicios a domicilio, lo que las coloca en grave riesgo de ser infectadas con el coronavirus. Pero no nos olvidemos de toda la violencia que tienen que enfrentar en el comercio sexual mismo: explotación y abusos cada día a manos de los prostituyentes o puteros, tratantes y proxenetas. Los daños físicos y psicológicos que esos violentadores infringen en las mujeres y niñas en la prostitución o la pornografía que les duran de por vida.</p>
<blockquote>
<p style="text-align: center;">no nos olvidemos de toda la violencia que tien<strong>en que enfrentar en el comercio sexual mismo: explotación y abusos cada día a manos de los prostituyentes o puteros, tra</strong>tantes y proxenetas.</p>
</blockquote>
<p>Por lo anterior y debido a que el 99% de las mujeres, niñas y adolescentes son captadas por las mafias de tratantes y proxenetas por su alto grado de vulnerabilidad, por falta de oportunidades, pobreza y violencia que han sufrido previa a la trata y la explotación a que están sometidas, prevemos que si los Gobiernos no diseñan y ponen en marcha opciones de salida digna y fondos de emergencia para apoyar las necesidades básicas de estas mujeres y niñas a quiénes se les han negado oportunidades de vida digna que les permita reconstruir su proyecto de vida.</p>
<p>Viendo el oscuro panorama económico que se vislumbra, nos llamó la atención un comunicado de prensa que el Representante Especial para el Combate a la Trata de Seres Humanos de la OSCE, Valiant Richey, dio a conocer el pasado 30 de abril, que ofrece recomendaciones sobre respuestas a corto plazo al COVID-19, para las personas más vulnerables en nuestras sociedades, especialmente para las víctimas y sobrevivientes de trata de seres humanos.</p>
<p>Richey alertó a los gobiernos de los riesgos que, si no toman acciones urgentes y focalizadas, estas crisis de salud y económica se convertirá en crisis de trata de seres humanos, poniendo muchas más vidas y la cohesión de nuestras sociedades en riesgo. Dijo “el impacto de la crisis del COVID-19 sobre la trata de seres humanos es muy preocupante. Nuestras recomendaciones buscan apoyar a los estados miembros de la OSCE para combatir la trata de personas durante y después de la crisis de la pandemia, ya que las vulnerabilidades se irán conformando en las semanas y meses por venir”.</p>
<p>El Representante Especial se manifestó listo para brindar apoyo adicional a los Estados miembros, mediante asistencia técnica personalizada para el Desarrollo y la aplicación de planes de acción contra la trata y otros esfuerzos legislativos o políticas públicas.</p>
<p><strong> </strong><strong>Prevención</strong></p>
<ol start="3">
<li>Garantizar el <strong>acceso universal a los servicios esenciales</strong> de bienestar económico y social, incluido el seguro de desempleo y renta básica, para todas las personas que lo necesiten, independientemente de su historia laboral reciente o que nunca hayan trabajado. Esto ayudará a evitar que las mujeres y niñas afectadas por el impacto económico de la crisis, incluidas millones de trabajadoras domésticas no registradas o trabajadoras en negocios o empresas familiares, caigan en manos de los tratantes de personas que han estado muy activos reclutando a través de redes sociales.</li>
<li>Otorgar o<strong> extender permisos de residencia temporales</strong> o permanentes a las migrantes y solicitantes de asilo, independientemente de su situación jurídica. Esto aumentará su resiliencia facilitando el acceso a la atención de la salud y a otros servicios de asistencia social y también ayudará a las autoridades y servicios de bienestar social de los Estados miembros a identificar con prontitud a las víctimas y posibles víctimas de la trata y explotación sexual y a prevenir mejor futuros episodios de explotación.</li>
<li>Dar prioridad a <strong>recursos para servicios de salida a los sectores en alto riesgo como la industria de la Prostitución.</strong> Con la compra de sexo comercial suprimido artificialmente como resultado del confinamiento, programas inclusivos que garanticen apoyo pueden ser una herramienta muy ponderosa para romper el ciclo de la explotación y fortalecerá las opciones de salida, dándoles alternativas reales para las que las necesiten.</li>
</ol>
<p><strong> </strong></p>
<p><strong>Protección</strong></p>
<ol start="6">
<li>Proporcionar a las víctimas de trata <strong>acceso a alojamiento seguro e inmediato, atención médica y asistencia psicológica,</strong> para ayudar en su salida de la explotación a que fueron sometidas y protegerlas de la revictimización. El alojamiento temporal en el confinamiento antes de ser referidas al refugio se ha identificado como una práctica prometedora para garantizar el cumplimiento de las medidas de prevención de COVID-19.</li>
<li>Prorrogar durante al menos seis meses todas las medidas de protección y asistencia para todas las víctimas de trata, incluidos los permisos de trabajo y el acceso a servicios, para garantizar la continuidad en su proceso de inclusión social más allá de la actual crisis sanitaria. Continuar con las inversiones en programas de rehabilitación, ya que el riesgo de «perder» a las supervivientes que ya están en transición es ahora particularmente elevado debido a la situación económica adversa. Proporcionar apoyo en línea a las víctimas de la trata dentro y fuera de los refugios. El asesoramiento psicológico, el apoyo jurídico y las actividades educativas y de formación son ejemplos de los servicios que podrían prestarse temporalmente de forma remota para garantizar la continuidad del apoyo de las víctimas y prevenir la revictimización.</li>
<li>Establecer o fortalecer <strong>líneas de emergencia para la trata de personas,</strong> la violencia doméstica y la denuncia de abuso infantil (incluida la denuncia en línea), y promover ampliamente esos servicios como una herramienta para la identificación de probables casos de trata de personas y todas las formas de explotación.</li>
</ol>
<p><strong> </strong></p>
<p><strong>Persecución</strong></p>
<ol start="11">
<li>Asegurar una <strong>alerta alta entre las fuerzas del orden y otros respondientes de primera línea para reconocer y detectar la trata de personas y todas las formas de explotación.</strong> Dado que es muy probable que los tratantes incursionen en la explotación en línea, y con la policía, las personas inspectoras laborales, trabajadoras sociales, profesionales del cuidado a la salud, educadoras y ONGs actualmente dramáticamente limitadas en sus esfuerzos contra la trata de personas y todas las formas de explotación y sus esfuerzos de detección y supresión se tendrán que adaptar a este ambiente tan cambiante.</li>
<li>Garantizar la <strong>continuidad del sistema de justicia para investigar y enjuiciar a los tratantes</strong> incluso en tiempos de confinamiento. Por ejemplo, la celebración de audiencias por video o teleconferencia debe ser considerada y perseguida activamente siempre que sea posible como una herramienta para garantizar la justicia oportuna y evitar volver a traumatizar a las víctimas.</li>
<li><strong>Los investigadores deben estar preparados a medida que los tratantes cambien su </strong><em><strong>modus operandi,</strong> </em>aumentando su presencia en línea y empleando instrumentos de investigación avanzados, incluidas herramientas de investigación financiera para detectar la trata de personas en los flujos financieros debido a un aumento de los pagos a través de servicios bancarios.</li>
<li>Planificar <strong>inspecciones laborales sistemáticas de industrias de alto riesgo inmediatamente después de reanudar las operaciones comerciales.</strong> La agricultura, debido a la cosecha de verano, es un excelente ejemplo de una zona que se debe vigilar con especial atención.</li>
<li>Una vez que las medidas de confinamiento se levanten, se deben mantener <strong>alertas muy altas de cumplimiento de la ley sobre la trata de personas</strong> y las distintas formas de explotación que es muy probable que se incrementen en un futuro próximo, como la explotación en línea y la mendicidad forzada.</li>
</ol>
<p><strong> </strong></p>
<p><strong>Colaboración</strong></p>
<ol start="12">
<li>Incentivar o requerir a las compañías tecnológicas que identifiquen y erradiquen los riesgos de la trata de personas y todas las formas de explotación en sus plataformas, incluyendo la identificación y detener la distribución de material en línea de abuso sexual infantil. Establecer o fortalecer la aplicación de la ley y la cooperación judicial, incluyendo las etapas de las audiencias previas, con los países de origen y destino en casos de explotación en línea, especialmente de niñas y niños.</li>
</ol>
<p><strong> </strong></p>
<p><strong>Mirando hacia el futuro</strong></p>
<ol start="13">
<li>Planifique con anticipación para garantizar que la comunidad contra la trata pueda responder adecuadamente a otro posible brote de coronavirus. La previsión para una segunda oleada COVID-19 a finales de este año pone de relieve la necesidad de garantizar que las instalaciones de asistencia, los programas de protección, las investigaciones y los tribunales sigan funcionando durante las posibles futuras medidas de confinamiento y distancia social.</li>
</ol>
<p>En la mayoría de nuestros países y en los países miembros de la OSCE son las organizaciones de la sociedad civil las que han acumulado experiencia a través de los años para brindar atención a las víctimas y sobrevivientes de los delitos en materia de trata de personas, y es necesario que se les fortalezca económicamente para poder enfrentar futuros riesgos como el que estamos viviendo, además de que las víctimas y sobrevivientes confían más en las ONGs que en las instituciones gubernamentales.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81012" class="share-facebook sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81012" class="share-twitter sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-81012" class="share-pinterest sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><aside id="fn-after-post-body-sidebar" class="fn-after-post-body-sidebar fn-sidebar"><div id="custom_html-7" class="widget_text fn-block fn-widget fn-widget_custom_html"><div class="widget_text fn-block-content"><div class="textwidget custom-html-widget"><!-- /440887751/Tribuna_billboard_DOWN -->
<div id='div-gpt-ad-1520863924291-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-2'); });
</script>
</div></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORÍAS </span> <a href="https://tribunafeminista.elplural.com/category/miradaglobal/" rel="tag">Mirada Global</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Comparte</span><a href="https://www.facebook.com/sharer.php?u=https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Covid-19%2C+prostituci%C3%B3n+y+trata%3A++Mirando+hacia+el+Futuro.&#038;url=https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="http://plus.google.com/share?url=https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="google-plus" title="Google-plus"><i class="fa fa-google-plus"></i></a><a href="https://wa.me/?text=Covid-19%2C+prostituci%C3%B3n+y+trata%3A++Mirando+hacia+el+Futuro.%20https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/&#038;title=Covid-19%2C+prostituci%C3%B3n+y+trata%3A++Mirando+hacia+el+Futuro." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="pinterest" title="Pinterest"><i class="fa fa-pinterest-p"></i></a><a href="mailto:?subject=Covid-19%2C+prostituci%C3%B3n+y+trata%3A++Mirando+hacia+el+Futuro.&#038;body=https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="e-mail" title="E-mail"><i class="fa fa-envelope-o"></i></a><div class="clear"></div></div><div class="clear"></div><div class="author-box"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><h4 class="author-box-top">AUTORA<a href="https://tribunafeminista.elplural.com/author/teresa-c-ulloa/"><img alt='Teresa C. Ulloa Ziáurriz' src='https://secure.gravatar.com/avatar/f4cdb8f11aa36723c256d772003e5a6d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4cdb8f11aa36723c256d772003e5a6d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a><a href="https://tribunafeminista.elplural.com/author/teresa-c-ulloa/" itemprop="url" rel="author"><span itemprop="name">Teresa C. Ulloa Ziáurriz</span></a></h4><div class="clear"></div><div class="author-box-bot"><span itemprop="description">Directora de la Coalición Regional contra el Tráfico de Mujeres y Niñas en América Latina  y el Caribe, A.C. (CATWLAC por sus siglas en inglés).</span></div><div class="clear"></div></div></div><span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?fit=980%2C550&amp;ssl=1"><meta itemprop="width" content="980"><meta itemprop="height" content="550"></span><meta itemprop="datePublished" content="2020-05-04T07:22:26+02:00"><meta itemprop="dateModified" content="2020-05-04T08:00:46+02:00"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_tribunafeminista.png"></span><meta itemprop="name" content="Analizamos la política, la economía, la cultura y deporte, sociedad y la opinión desde una perspectiva de igualdad. Feminismo para todos en EL PLURALTribuna Feminista es un medio digital cuya perspectiva de análisis de la política, la economía, la cultura, lo social y opinión se hace desde la clave feminista"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" content=""/></article><aside id="fn-related-post-sidebar" class="fn-related-post-sidebar fn-sidebar"><div id="google_translate_widget-2" class="fn-block fn-widget fn-widget_google_translate_widget"><div class="fn-block-content"><div id="google_translate_element"></div><div class="clear"></div></div></div><style>#fn-block-0 .item-mid {height:150px}#fn-block-0 .fn-block-content {margin-top:-20px}#fn-block-0 .item{margin-top:20px}#fn-block-0.fn-blog-2c .item-blog-0 .item-inner{padding-right:10px}#fn-block-0.fn-blog-2c .item-blog-1 .item-inner{padding-left:10px}#fn-block-0.fn-blog-3c .item-blog-0 .item-inner{padding-right:13.333333333333px}#fn-block-0.fn-blog-3c .item-blog-1 .item-inner{padding-left:6.6666666666667px;padding-right:6.6666666666667px}#fn-block-0.fn-blog-3c .item-blog-2 .item-inner{padding-left:13.333333333333px}#fn-block-0.fn-blog-4c .item-blog-0 .item-inner{padding-right:15px}#fn-block-0.fn-blog-4c .item-blog-1 .item-inner{padding-left:5px;padding-right:10px}#fn-block-0.fn-blog-4c .item-blog-2 .item-inner{padding-left:10px;padding-right:5px}#fn-block-0.fn-blog-4c .item-blog-3 .item-inner{padding-left:15px}#fn-block-0.fn-blog-5c .item-blog-0 .item-inner{padding-right:16px}#fn-block-0.fn-blog-5c .item-blog-1 .item-inner{padding-left:4px;padding-right:12px}#fn-block-0.fn-blog-5c .item-blog-2 .item-inner{padding-left:8px;padding-right:8px}#fn-block-0.fn-blog-5c .item-blog-3 .item-inner{padding-left:12px;padding-right:4px}#fn-block-0.fn-blog-5c .item-blog-4 .item-inner{padding-left:16px}</style><div id="fn-block-0" class="fn-block fn-blog fn-blog-item-under-in fn-blog-4c fn-blog-static fn-item-hl" data-columns="4"><h2 class="fn-block-title"><a href="https://tribunafeminista.elplural.com?s&post_type=post" class="fn-block-title-text">De interés</a></h2><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-w25 item-under-in item-cate-in item-title-under item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" class="item-mid-content-floor"></a></div></div><a title="Covid-19, prostitución y trata:  Mirando hacia el Futuro." class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/"><img width="150" height="84" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Covid-19, prostitución y trata:  Mirando hacia el Futuro." data-s="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?fit=150%2C84&amp;ssl=1" data-ss="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?w=980&amp;ssl=1 980w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=50%2C28&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=100%2C56&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=350%2C196&amp;ssl=1 350w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=450%2C253&amp;ssl=1 450w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=550%2C309&amp;ssl=1 550w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/cobi.jpg?resize=800%2C449&amp;ssl=1 800w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/" title="Covid-19, prostitución y trata:  Mirando hacia el Futuro.">Covid-19, prostitución y trata:  Mirando hacia el Futuro.</a></h3><p class="item-snippet"><span>&nbsp; Conforme se nos fue develando la información creciente sobre la pandemia del COVID-19, hora con hora, día con día y mes con mes, nuestro ...</span> <a class="item-read-more" title="Covid-19, prostitución y trata:  Mirando hacia el Futuro." href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div><div class="item item-1 item-w25 item-under-in item-cate-in item-title-under item-blog-1"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/05/violencia-intragenero-otro-troyano-del-patriarcado/" class="item-mid-content-floor"></a></div></div><a title="Violencia «intragénero» otro troyano del patriarcado" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/05/violencia-intragenero-otro-troyano-del-patriarcado/"><img width="150" height="83" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Violencia «intragénero» otro troyano del patriarcado" data-s="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?fit=150%2C83&amp;ssl=1" data-ss="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=150%2C83&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=50%2C28&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=100%2C55&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=200%2C110&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=350%2C193&amp;ssl=1 350w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=450%2C249&amp;ssl=1 450w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=500%2C276&amp;ssl=1 500w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=550%2C304&amp;ssl=1 550w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/12/troyano.jpg?resize=800%2C442&amp;ssl=1 800w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/05/violencia-intragenero-otro-troyano-del-patriarcado/" title="Violencia «intragénero» otro troyano del patriarcado">Violencia «intragénero» otro troyano del patriarcado</a></h3><p class="item-snippet"><span>&nbsp; El Ministerio de Igualdad ha publicado una Guía de recursos para hacer frente a la exclusión y a discriminaciones por orientación sexual e identidad ...</span> <a class="item-read-more" title="Violencia «intragénero» otro troyano del patriarcado" href="https://tribunafeminista.elplural.com/2020/05/violencia-intragenero-otro-troyano-del-patriarcado/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div><div class="item item-2 item-w25 item-under-in item-cate-in item-title-under item-blog-2"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/" class="item-mid-content-floor"></a></div></div><a title="Violencia contra la mujer. El control coercitivo  (I)" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/"><img width="150" height="101" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Violencia contra la mujer. El control coercitivo  (I)" data-s="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?fit=150%2C101&amp;ssl=1" data-ss="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?w=626&amp;ssl=1 626w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=150%2C101&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=50%2C34&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=100%2C68&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=200%2C135&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=350%2C237&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=450%2C304&amp;ssl=1 450w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=500%2C338&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=550%2C372&amp;ssl=1 550w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/" title="Violencia contra la mujer. El control coercitivo  (I)">Violencia contra la mujer. El control coercitivo  (I)</a></h3><p class="item-snippet"><span>El concepto de control coercitivo ha representado una aportación muy importante en relación a la lucha contra la violencia de género, ya que plantea el ...</span> <a class="item-read-more" title="Violencia contra la mujer. El control coercitivo  (I)" href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div><div class="item item-3 item-w25 item-under-in item-cate-in item-title-under item-blog-3"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/05/el-confinamiento-y-el-isap-1-2a-parte/" class="item-mid-content-floor"></a></div></div><a title="El confinamiento y el iSAP [1] (2ª parte)" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/05/el-confinamiento-y-el-isap-1-2a-parte/"><img width="150" height="100" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El confinamiento y el iSAP [1] (2ª parte)" data-s="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?fit=150%2C100&amp;ssl=1" data-ss="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?w=2300&amp;ssl=1 2300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=50%2C33&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=350%2C233&amp;ssl=1 350w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=550%2C367&amp;ssl=1 550w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=800%2C533&amp;ssl=1 800w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=1600%2C1067&amp;ssl=1 1600w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/SAP-scaled.jpg?resize=2000%2C1334&amp;ssl=1 2000w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/05/el-confinamiento-y-el-isap-1-2a-parte/" title="El confinamiento y el iSAP [1] (2ª parte)">El confinamiento y el iSAP [1] (2ª parte)</a></h3><p class="item-snippet"><span>&nbsp; No hace tanto escribí un pronunciamiento sobre el INEXISTENTE sap, ese artefacto que arrasa con la infancia y con la vida de sus madres. ...</span> <a class="item-read-more" title="El confinamiento y el iSAP [1] (2ª parte)" href="https://tribunafeminista.elplural.com/2020/05/el-confinamiento-y-el-isap-1-2a-parte/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div></div><div class="clear"></div></div></div><style>#fn-block-1 .item-mid {height:150px}#fn-block-1 .fn-block-content {margin-top:-20px}#fn-block-1 .item{margin-top:20px}#fn-block-1.fn-blog-2c .item-blog-0 .item-inner{padding-right:10px}#fn-block-1.fn-blog-2c .item-blog-1 .item-inner{padding-left:10px}#fn-block-1.fn-blog-3c .item-blog-0 .item-inner{padding-right:13.333333333333px}#fn-block-1.fn-blog-3c .item-blog-1 .item-inner{padding-left:6.6666666666667px;padding-right:6.6666666666667px}#fn-block-1.fn-blog-3c .item-blog-2 .item-inner{padding-left:13.333333333333px}#fn-block-1.fn-blog-4c .item-blog-0 .item-inner{padding-right:15px}#fn-block-1.fn-blog-4c .item-blog-1 .item-inner{padding-left:5px;padding-right:10px}#fn-block-1.fn-blog-4c .item-blog-2 .item-inner{padding-left:10px;padding-right:5px}#fn-block-1.fn-blog-4c .item-blog-3 .item-inner{padding-left:15px}#fn-block-1.fn-blog-5c .item-blog-0 .item-inner{padding-right:16px}#fn-block-1.fn-blog-5c .item-blog-1 .item-inner{padding-left:4px;padding-right:12px}#fn-block-1.fn-blog-5c .item-blog-2 .item-inner{padding-left:8px;padding-right:8px}#fn-block-1.fn-blog-5c .item-blog-3 .item-inner{padding-left:12px;padding-right:4px}#fn-block-1.fn-blog-5c .item-blog-4 .item-inner{padding-left:16px}</style><div id="fn-block-1" class="fn-block fn-blog fn-blog-item-under-above fn-blog-4c fn-blog-static" data-columns="4"><h2 class="fn-block-title"><a href="https://tribunafeminista.elplural.com?cat=677&post_type=post" class="fn-block-title-text">firmas destacadas</a><a href="https://tribunafeminista.elplural.com?cat=677&post_type=post" class="fn-block-explore-link">Ver todo <i class="fa fa-angle-right"></i></a></h2><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-w25 item-under-above item-cate-above item-title-under item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/" class="item-mid-content-floor"></a></div></div><a title="Violencia contra la mujer. El control coercitivo  (I)" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/"><img width="150" height="101" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Violencia contra la mujer. El control coercitivo  (I)" data-s="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?fit=150%2C101&amp;ssl=1" data-ss="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?w=626&amp;ssl=1 626w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=150%2C101&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=50%2C34&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=100%2C68&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=200%2C135&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=350%2C237&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=450%2C304&amp;ssl=1 450w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=500%2C338&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/05/control.jpg?resize=550%2C372&amp;ssl=1 550w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/" title="Violencia contra la mujer. El control coercitivo  (I)">Violencia contra la mujer. El control coercitivo  (I)</a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/angelesdiaz/" target="_blank" class="item-author">Ángeles Díaz Hernández</a></span><p class="item-snippet"><span>El concepto de control coercitivo ha representado una aportación muy importante en relación a la lucha contra la violencia de género, ya que plantea el ...</span> </p></div></div></div></div><div class="item item-1 item-w25 item-under-above item-cate-above item-title-under item-blog-1"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/04/el-oximoron-del-feminismo-emocional/" class="item-mid-content-floor"></a></div></div><a title="El oxímoron del feminismo emocional" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/04/el-oximoron-del-feminismo-emocional/"><img width="150" height="110" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El oxímoron del feminismo emocional" data-s="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?fit=150%2C110&amp;ssl=1" data-ss="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?resize=150%2C110&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?resize=50%2C37&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?resize=100%2C74&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?resize=200%2C147&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?resize=300%2C221&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Mani-1976.jpg?resize=350%2C257&amp;ssl=1 350w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/04/el-oximoron-del-feminismo-emocional/" title="El oxímoron del feminismo emocional">El oxímoron del feminismo emocional</a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/jessica_lara/" target="_blank" class="item-author">Jessica Lara</a></span><p class="item-snippet"><span>&nbsp; Hace un tiempo la palabra feminista daba cierto repelús. La periodista y escritora Nuria Varela comienza su libro Feminismo para principiantes mencionando cómo el ...</span> </p></div></div></div></div><div class="item item-2 item-w25 item-under-above item-cate-above item-title-under item-blog-2"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/04/asi-se-hizo-unortthodox/" class="item-mid-content-floor"></a></div></div><a title="“Así se hizo Unortthodox”" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/04/asi-se-hizo-unortthodox/"><img width="150" height="100" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="“Así se hizo Unortthodox”" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/descarga.jpg?fit=150%2C100&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/descarga.jpg?w=275&amp;ssl=1 275w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/descarga.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/descarga.jpg?resize=50%2C33&amp;ssl=1 50w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/descarga.jpg?resize=100%2C67&amp;ssl=1 100w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/descarga.jpg?resize=200%2C133&amp;ssl=1 200w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/04/asi-se-hizo-unortthodox/" title="“Así se hizo Unortthodox”">“Así se hizo Unortthodox”</a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/magalimoso/" target="_blank" class="item-author">Magali Moso</a></span><p class="item-snippet"><span>&nbsp; Acabo de terminar la serie “unorthodox” de Netflix, casi del tirón,  y he decir que me ha gustado mucho. La serie, protagonizada por la ...</span> </p></div></div></div></div><div class="item item-3 item-w25 item-under-above item-cate-above item-title-under item-blog-3"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2020/04/flora-tristan-una-abolo/" class="item-mid-content-floor"></a></div></div><a title="Flora Tristán: una abolo" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2020/04/flora-tristan-una-abolo/"><img width="150" height="101" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Flora Tristán: una abolo" data-s="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?fit=150%2C101&amp;ssl=1" data-ss="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=150%2C101&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=50%2C34&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=200%2C134&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=350%2C235&amp;ssl=1 350w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=450%2C302&amp;ssl=1 450w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=500%2C335&amp;ssl=1 500w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=550%2C369&amp;ssl=1 550w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2020/04/Pbreza-londre.jpg?resize=800%2C536&amp;ssl=1 800w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2020/04/flora-tristan-una-abolo/" title="Flora Tristán: una abolo">Flora Tristán: una abolo</a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/esthersantiagogarcia/" target="_blank" class="item-author">Esther Santiago García</a></span><p class="item-snippet"><span>&nbsp; Si Flora Tristán hubiera vivido en nuestro tiempo y hubiera acudido a manifestarse en Madrid el 8M por los derechos de las mujeres trabajadoras, ...</span> </p></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="pagers"><div class="pager pager-older"><div class="pager-inner"><span class="page-label">TEMAS ANTERIORES</span><a href="https://tribunafeminista.elplural.com/2020/05/violencia-intragenero-otro-troyano-del-patriarcado/" rel="prev">Violencia «intragénero» otro troyano del patriarcado</a></div></div><div class="clear"></div></div><div id="comments">
<h4 id="comments-title-tabs">
<span class="comments-title-tab-text">COMENTARIOS</span>
<span id="comments-title-tabs-links"></span>		
</h4>
<div class="clear"></div>
<div class="comments-title-tabs-hr"></div>
<a name="comments"></a>
<div class="wordpress-comments comments">
<a class="wordpress-comments-title comments-title" href="javascript:void(0)" data-target=".wordpress-comments" data-comment_number="data:post.numComments">
Wordpress (0)	</a>
<div class="wordpress-comments-inner comments-inner">		
<div class="wordpress-comments-holder comments-holder">
</div>
<div class="wordpress-comment-footer">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=96032690&#038;postid=81012&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a22af04ff8321afc56692f4d859a04e32e4ade70#parent=https%3A%2F%2Ftribunafeminista.elplural.com%2F2020%2F05%2Fcovid-19-prostitucion-y-trata-mirando-hacia-el-futuro%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>		
</div>
</div>	
<div class="facebook-comments comments">
<a class="facebook-comments-title comments-title" href="javascript:void(0)" data-target=".facebook-comments">
Facebook  
(<fb:comments-count href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/">0</fb:comments-count>)
</a>
<div class="facebook-comments-inner comments-inner">
<div id="jsid-comment-facebook-plugin" class="fb-comments fb_iframe_widget" data-numposts="5" data-colorscheme="light" data-width="0" data-height="600" fb-xfbml-state="rendered"></div>		
<div class="hide ajax-comment-count" data-system="facebook" data-id="81012"><fb:comments-count href="https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/"></fb:comments-count></div>		
</div>
</div>
<div class='disqus-comments comments'>
<a class='disqus-comments-title comments-title' href='javascript:void(0)' data-target='.disqus-comments'>
Disqus 
(<span class="disqus-comment-count" data-disqus-identifier="81012">		</span>)
</a>
<div class="disqus-comments-inner comments-inner">
<div id="disqus_thread">
<script>
var disqus_config = function() {
this.page.url = 'https://tribunafeminista.elplural.com/2020/05/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro/'; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = 81012; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'http://flatnewstemplate.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<script id="dsq-count-scr" src="https://flatnewstemplate.disqus.com/count.js" async></script>
</div>
</div>
<div class="hide ajax-comment-count" data-system="disqus" data-id="81012"><span class="disqus-comment-count" data-disqus-identifier="81012"></span></div>	
</div>
</div><!--#comments-->	
<div class="clear"></div>
</div>			
</main>
<aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar fn-sticky-col"><div id="oh_author_recent_post-3" class="fn-block fn-widget fn-oh_author_recent_post"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text"><a href='http://tribunafeminista.org/category/autoras/'>Firmas</a></span></h2><div class="clear"></div><div class="fn-block-content"><div class="padd10">
<ul id="ul_oh_author_recent_post-3"class="author-recent-post-slider  ">
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/ana-pollan/">
<img alt='' src='https://secure.gravatar.com/avatar/bdfbdd1cd405ae80e2ae113bbf2fdaf8?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdfbdd1cd405ae80e2ae113bbf2fdaf8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/ana-pollan/">Ana Pollán</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2020/05/violencia-intragenero-otro-troyano-del-patriarcado/" title="Violencia «intragénero» otro troyano del patriarcado">
Violencia «intragénero» otro troyano del patriarcado                </a>
</h4>
</div>
</div>
</li>
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/angelesdiaz/">
<img alt='' src='https://secure.gravatar.com/avatar/cc62af2e079b2ec62a6d18cf101b525c?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc62af2e079b2ec62a6d18cf101b525c?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/angelesdiaz/">Ángeles Díaz Hernández</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2020/05/violencia-contra-la-mujer-el-control-coercitivo-i/" title="Violencia contra la mujer. El control coercitivo  (I)">
Violencia contra la mujer. El control coercitivo  (I)                </a>
</h4>
</div>
</div>
</li>
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/estherruiz/">
<img alt='' src='https://secure.gravatar.com/avatar/cc872117ab2839142f4bdff1df79a4de?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc872117ab2839142f4bdff1df79a4de?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/estherruiz/">Ester Ruiz</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2020/05/el-confinamiento-y-el-isap-1-2a-parte/" title="El confinamiento y el iSAP [1] (2ª parte)">
El confinamiento y el iSAP [1] (2ª parte)                </a>
</h4>
</div>
</div>
</li>
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/sendon/">
<img alt='' src='https://secure.gravatar.com/avatar/6b20750ebbda8274d38eb81be22f840b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b20750ebbda8274d38eb81be22f840b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/sendon/">Victoria Sendón de León</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2020/05/este-1-de-mayo/" title="Este 1 de Mayo">
Este 1 de Mayo                </a>
</h4>
</div>
</div>
</li>
</ul>
</div>
<a class="author-link all_posts" href="https://tribunafeminista.elplural.com/author/eduardo/">
All posts by Eduardo Aguayo</a>
<a class="all_posts arial" href=""></a>
<div class="clear"></div></div></div><div id="custom_html-8" class="widget_text fn-block fn-widget fn-widget_custom_html"><div class="widget_text fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Publicidad</span></h2><div class="clear"></div><div class="fn-block-content"><div class="textwidget custom-html-widget"><!-- /440887751/Tribuna_300x600 -->
<div id='div-gpt-ad-1520863924291-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-1'); });
</script>
</div></div><div class="clear"></div></div></div><style>#fn-block-2 .item-mid {height:80px}#fn-block-2 .fn-block-content {margin-top:-20px}#fn-block-2 .item{margin-top:20px}#fn-block-2.fn-blog-2c .item-blog-0 .item-inner{padding-right:10px}#fn-block-2.fn-blog-2c .item-blog-1 .item-inner{padding-left:10px}#fn-block-2.fn-blog-3c .item-blog-0 .item-inner{padding-right:13.333333333333px}#fn-block-2.fn-blog-3c .item-blog-1 .item-inner{padding-left:6.6666666666667px;padding-right:6.6666666666667px}#fn-block-2.fn-blog-3c .item-blog-2 .item-inner{padding-left:13.333333333333px}#fn-block-2.fn-blog-4c .item-blog-0 .item-inner{padding-right:15px}#fn-block-2.fn-blog-4c .item-blog-1 .item-inner{padding-left:5px;padding-right:10px}#fn-block-2.fn-blog-4c .item-blog-2 .item-inner{padding-left:10px;padding-right:5px}#fn-block-2.fn-blog-4c .item-blog-3 .item-inner{padding-left:15px}#fn-block-2.fn-blog-5c .item-blog-0 .item-inner{padding-right:16px}#fn-block-2.fn-blog-5c .item-blog-1 .item-inner{padding-left:4px;padding-right:12px}#fn-block-2.fn-blog-5c .item-blog-2 .item-inner{padding-left:8px;padding-right:8px}#fn-block-2.fn-blog-5c .item-blog-3 .item-inner{padding-left:12px;padding-right:4px}#fn-block-2.fn-blog-5c .item-blog-4 .item-inner{padding-left:16px}</style><div id="fn-block-2" class="fn-block fn-blog fn-blog-item-right-above fn-blog-1c fn-blog-static" data-columns="1"><h2 class="fn-block-title"><a href="https://tribunafeminista.elplural.com?s&post_type=post&orderby=rand" class="fn-block-title-text">Por si te lo perdiste</a></h2><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-w100 item-right-above item-cate-above item-title-right item-ho item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2017/03/mujeres-en-el-arte-yoko-ono/" class="item-mid-content-floor"></a></div></div><a title="Mujeres en el arte: Yoko Ono" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2017/03/mujeres-en-el-arte-yoko-ono/"><img width="150" height="102" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mujeres en el arte: Yoko Ono" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/yoko-ono_recortada.jpg?fit=150%2C102&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/yoko-ono_recortada.jpg?w=398&amp;ssl=1 398w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/yoko-ono_recortada.jpg?resize=300%2C204&amp;ssl=1 300w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2017/03/mujeres-en-el-arte-yoko-ono/" title="Mujeres en el arte: Yoko Ono">Mujeres en el arte: Yoko Ono</a></h3></div></div></div></div><div class="item item-1 item-w100 item-right-above item-cate-above item-title-right item-ho item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2017/11/para-muchos-ninos-y-ninas-la-violencia-tiene-un-rostro-conocido/" class="item-mid-content-floor"></a></div></div><a title="Para muchos niños y niñas, la violencia tiene un rostro conocido" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2017/11/para-muchos-ninos-y-ninas-la-violencia-tiene-un-rostro-conocido/"><img width="150" height="100" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Para muchos niños y niñas, la violencia tiene un rostro conocido" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/11/doll-87407_1280.jpg?fit=150%2C100&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/11/doll-87407_1280.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/11/doll-87407_1280.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/11/doll-87407_1280.jpg?resize=720%2C480&amp;ssl=1 720w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2017/11/para-muchos-ninos-y-ninas-la-violencia-tiene-un-rostro-conocido/" title="Para muchos niños y niñas, la violencia tiene un rostro conocido">Para muchos niños y niñas, la violencia tiene un rostro conocido</a></h3></div></div></div></div><div class="item item-2 item-w100 item-right-above item-cate-above item-title-right item-ho item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2017/06/el-feminismo-envia-una-carta-abierta-a-los-delegadoas-al-39o-congreso-del-psoe/" class="item-mid-content-floor"></a></div></div><a title="El feminismo envía una carta abierta a los delegado/as al 39º Congreso del PSOE" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2017/06/el-feminismo-envia-una-carta-abierta-a-los-delegadoas-al-39o-congreso-del-psoe/"><img width="150" height="108" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El feminismo envía una carta abierta a los delegado/as al 39º Congreso del PSOE" data-s="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/06/congreso_psoe.jpg?fit=150%2C108&amp;ssl=1" data-ss="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/06/congreso_psoe.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/06/congreso_psoe.jpg?resize=300%2C217&amp;ssl=1 300w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2017/06/el-feminismo-envia-una-carta-abierta-a-los-delegadoas-al-39o-congreso-del-psoe/" title="El feminismo envía una carta abierta a los delegado/as al 39º Congreso del PSOE">El feminismo envía una carta abierta a los delegado/as al 39º Congreso del PSOE</a></h3></div></div></div></div></div><div class="clear"></div></div></div><div id="text-45" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">@TFeminista_</span></h2><div class="clear"></div><div class="fn-block-content">			<div class="textwidget"><a class="twitter-timeline"  data-tweet-limit="4" href="https://twitter.com/TFeminista_?ref_src=twsrc%5Etfw">Tweets by TFeminista_</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="clear"></div></div></div><div id="facebook_page-2" class="fn-block fn-widget fn-widget-facebook-page"><div class="fn-block-content"><div class="fb-page-raw" id="fb-page-0"data-href="https://www.facebook.com/tribunafeminista/" data-width="320" data-height="287" data-adapt-container-width="false" data-show-facepile="true" data-small-header="true" data-hide-cover="false" data-show-posts="false" ></div></div><div class="clear"></div></div><div id="text-120" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Igualdad de género</span></h2><div class="clear"></div><div class="fn-block-content">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/ae9YiQvXsgQ" frameborder="0" allowfullscreen></iframe></div>
<div class="clear"></div></div></div><div id="text-71" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Publicidad</span></h2><div class="clear"></div><div class="fn-block-content">			<div class="textwidget"><!-- /440887751/Tribuna_300x250 -->
<div id='div-gpt-ad-1520863924291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-0'); });
</script>
</div></div>
<div class="clear"></div></div></div><div id="text-108" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Pint Mirada Global</span></h2><div class="clear"></div><div class="fn-block-content">			<div class="textwidget">   <a data-pin-do="embedBoard" href="https://es.pinterest.com/TribunaFeminist/mirada-global/"data-pin-scale-width="80" data-pin-scale-height="300" data-pin-board-width="400">        Sigue el tablero Mirada Global de Tribuna en Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>    </div>
<div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>
<footer class="fn-footer fn-footer-full-width">
<div class="fn-footter-row fn-footer-row-sidebar-before">
<div class="fn-footer-row-inner">
</div>		
</div>
<div class="fn-footter-row fn-footer-row-menu">
<div class="fn-footer-row-inner">
</div>		
</div>
<div class="fn-footter-row fn-footer-row-widgets">
<div class="fn-footer-row-inner">
<div class="fn-footer-col fn-footer-col-0">
<div class="fn-footer-col-inner">
<aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="media_image-11" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Tenemos una&#8230;</span></h2><div class="clear"></div><div class="fn-block-content"><a href="https://tribunafeminista.elplural.com/category/miradaglobal/"><img width="500" height="248" src="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?fit=500%2C248&amp;ssl=1" class="image wp-image-41390  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=250%2C124&amp;ssl=1 250w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=400%2C198&amp;ssl=1 400w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=150%2C74&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=50%2C25&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=100%2C50&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=200%2C99&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=300%2C149&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=350%2C174&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=450%2C223&amp;ssl=1 450w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
</div>
<div class="fn-footer-col fn-footer-col-1">
<div class="fn-footer-col-inner">
<aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="media_image-10" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">explotación / alquiler de vientres</span></h2><div class="clear"></div><div class="fn-block-content"><a href="https://tribunafeminista.elplural.com/category/vientresdealquiler/"><img width="500" height="248" src="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?fit=500%2C248&amp;ssl=1" class="image wp-image-69960  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?resize=150%2C74&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?resize=50%2C25&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?resize=100%2C50&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?resize=200%2C99&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?resize=300%2C149&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?resize=350%2C174&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/alquiler_vientres2.jpg?resize=450%2C223&amp;ssl=1 450w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
</div>
<div class="fn-footer-col fn-footer-col-2">
<div class="fn-footer-col-inner">
<aside id="fn-footer-sidebar-2" class="fn-footer-sidebar-2 fn-sidebar"><div id="media_image-12" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Asesinatos Machistas</span></h2><div class="clear"></div><div class="fn-block-content"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2017/"><img width="500" height="248" src="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?fit=500%2C248&amp;ssl=1" class="image wp-image-69972  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?resize=150%2C74&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?resize=50%2C25&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?resize=100%2C50&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?resize=200%2C99&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?resize=300%2C149&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?resize=350%2C174&amp;ssl=1 350w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/03/mapa.jpg?resize=450%2C223&amp;ssl=1 450w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
</div>
<div class="clear"></div>
</div>		
</div>
<div class="fn-footter-row fn-footer-row-branding">
<div class="fn-footer-row-inner">
<div class="fn-footer-col fn-footer-col-0">
<div class="fn-footer-col-inner">					
<div class="fn-footer-social-links"><a href="https://www.facebook.com/tribunafeminista" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.pinterest.es/tfeminista/" target="_blank" rel="nofollow" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="https://twitter.com/Tfeminista_" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a></div>					
</div>
</div>
<div class="fn-footer-col fn-footer-col-1">
<div class="fn-footer-col-inner">					
<div class="fn-footer-message"><div style="text-align: center;"><img src="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_gamag_full_white_1-300x113.png" /><br />Miembro de GAMAG (Alianza Global de Medios y Género) de la UNESCO</div></div>					
</div>
</div>
<div class="fn-footer-col fn-footer-col-2">
<div class="fn-footer-col-inner">
<div class="fn-footer-search"><form class="fn-search-form" action="https://tribunafeminista.elplural.com" method="get" role="search">
<input type="text" class="fn-search-form-text" name="s" placeholder="Escribe algo y pulsa Intro"/>
<button type="submit" class="fn-search-form-submit">
<i class="fa fa-search"></i>
</button>
</form></div>					
</div>
</div>
<div class="clear"></div>			
</div>		
</div>
<div class="fn-footter-row fn-footer-row-copyright">
<div class="fn-footer-row-inner">
<div class="fn-footer-copyright">© 2017 Tribuna Feminista</div><div class="fn-copyright-menu-wrapper"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2826"><a href="https://tribunafeminista.elplural.com">Home</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://tribunafeminista.elplural.com/agenda/">Agenda</a></li>
<li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959"><a href="https://tribunafeminista.elplural.com/contactar/">Contactar</a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2960"><a href="https://tribunafeminista.elplural.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-50607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-50607"><a href="https://tribunafeminista.elplural.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-50610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50610"><a href="https://tribunafeminista.elplural.com/aviso-legal-y-condiciones-de-uso/">Aviso legal y condiciones de uso</a></li>
</ul></div></div>			
<div class="clear"></div>
</div>		
</div>
<div class="fn-footter-row fn-footer-row-sidebar-after">
<div class="fn-footer-row-inner">
</div>		
</div>
</footer>
<a class='scroll-up'><i class='fa fa-angle-up'></i></a><meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-75130683-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203644,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:54,&quot;a&quot;:0}" /><div id="cookie-law-info-bar"><span>Esta web utiliza cookies propias y de terceros para ofrecerle nuestros servicios, obtener información estadística, a fin de<br />
mejorar la calidad del servicio, y personalizar la publicidad que recibe. Si está de acuerdo con su uso ACEPTE.<br />
Para obtener más información consulte la Política de Cookies.<a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='https://tribunafeminista.elplural.com/politica-de-privacidad/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de privacidad y cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" >
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necesarias 
</a>
<span class="cli-necessary-caption">Siempre activado</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<div style="display:none">
<div class="grofile-hash-map-f4cdb8f11aa36723c256d772003e5a6d">
</div>
<div class="grofile-hash-map-bdfbdd1cd405ae80e2ae113bbf2fdaf8">
</div>
<div class="grofile-hash-map-cc62af2e079b2ec62a6d18cf101b525c">
</div>
<div class="grofile-hash-map-cc872117ab2839142f4bdff1df79a4de">
</div>
<div class="grofile-hash-map-6b20750ebbda8274d38eb81be22f840b">
</div>
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/tribunafeminista.elplural.com\/2020\/05\/covid-19-prostitucion-y-trata-mirando-hacia-el-futuro\/":81012};
</script>
<link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"down","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=6.2'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"","logo_retina":"","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"up","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=6.2'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.3'></script>
<script async="async" type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=96032690&postid=81012&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a22af04ff8321afc56692f4d859a04e32e4ade70#parent=https%3A%2F%2Ftribunafeminista.elplural.com%2F2020%2F05%2Fcovid-19-prostitucion-y-trata-mirando-hacia-el-futuro%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=96032690&postid=81012&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a22af04ff8321afc56692f4d859a04e32e4ade70#parent=https%3A%2F%2Ftribunafeminista.elplural.com%2F2020%2F05%2Fcovid-19-prostitucion-y-trata-mirando-hacia-el-futuro%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'96032690',post:'81012',tz:'2',srv:'tribunafeminista.elplural.com'} ]);
_stq.push([ 'clickTrackerInit', '96032690', '81012' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 0.55692505836487 seconds, on 04-05-20 8:02:26 -->