<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES"
prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES"
prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES"
prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">	
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tribunafeminista.elplural.com/wordpress/xmlrpc.php">
<title>Relato de un maltrato encubierto | Tribuna Feminista</title>
<script type="text/javascript">
var ajaxurl = 'https://tribunafeminista.elplural.com/wordpress/wp-admin/admin-ajax.php';
</script>
<!-- All in One SEO Pack 2.9 by Michael Torbert of Semper Fi Web Design[553,618] -->
<meta name="description"  content="A veces las personas que no han pasado por una relación de maltrato se preguntan que por qué seguimos con alguien que nos hace daño. Voy a intentar explicar el" />
<link rel="canonical" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" />
<meta property="og:title" content="Relato de un maltrato encubierto | Tribuna Feminista" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" />
<meta property="og:image" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg" />
<meta property="og:site_name" content="Tribuna Feminista" />
<meta property="fb:admins" content="644129810" />
<meta property="fb:app_id" content="1251991881562195" />
<meta property="og:description" content="A veces las personas que no han pasado por una relación de maltrato se preguntan que por qué seguimos con alguien que nos hace daño. Voy a intentar explicar el porqué. Primero de todo es que no te imaginas que la persona en quien confías al 100% y a quien más amas te vaya a maltratar a medida que pasa el tiempo. Su mecanismo empieza con adularte con una bomba de amor (love bombing en inglés) donde te da todo lo que esperas de una pareja (ya sea amor, sexo, seguridad, etc.). Luego, cuando ya estás acostumbrada a todo esto, te irá retirando muy poco a poco todo lo que te hizo enamorarte de él. También, piensas que las peleas son normales en una pareja, meras discusiones, aunque acabes llorando por sus gritos (esta es la pasión romántica a la que estamos tan acostumbrad@s en las novelas y en la prensa rosa). Por otra parte, el maltratador te irá convenciendo día tras día y sin descanso durante meses o años de sus ideas y te presiona o persuade tanto que acabas por aceptarlas, ya sea por" />
<meta property="article:tag" content="0_plural_portada" />
<meta property="article:tag" content="autoras" />
<meta property="article:publisher" content="www.facebook.com/tribunafeminista" />
<meta property="article:published_time" content="2019-01-01T08:01:06Z" />
<meta property="article:modified_time" content="2019-01-01T08:08:06Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tfeminista_" />
<meta name="twitter:domain" content="https://twitter.com/@tfeminista_" />
<meta name="twitter:title" content="Relato de un maltrato encubierto | Tribuna Feminista" />
<meta name="twitter:description" content="A veces las personas que no han pasado por una relación de maltrato se preguntan que por qué seguimos con alguien que nos hace daño. Voy a intentar explicar el porqué. Primero de todo es que no te imaginas que la persona en quien confías al 100% y a quien más amas te vaya a maltratar a medida que pasa el tiempo. Su mecanismo empieza con adularte con una bomba de amor (love bombing en inglés) donde te da todo lo que esperas de una pareja (ya sea amor, sexo, seguridad, etc.). Luego, cuando ya estás acostumbrada a todo esto, te irá retirando muy poco a poco todo lo que te hizo enamorarte de él. También, piensas que las peleas son normales en una pareja, meras discusiones, aunque acabes llorando por sus gritos (esta es la pasión romántica a la que estamos tan acostumbrad@s en las novelas y en la prensa rosa). Por otra parte, el maltratador te irá convenciendo día tras día y sin descanso durante meses o años de sus ideas y te presiona o persuade tanto que acabas por aceptarlas, ya sea por" />
<meta name="twitter:image" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg" />
<meta itemprop="image" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Feminista &raquo; Feed" href="https://tribunafeminista.elplural.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Feminista &raquo; RSS de los comentarios" href="https://tribunafeminista.elplural.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tribuna Feminista &raquo; iCal Feed" href="https://tribunafeminista.elplural.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Feminista &raquo; Relato de un maltrato encubierto RSS de los comentarios" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/feed/" />
<!-- <link rel='stylesheet' id='sneeit-optimize-images-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-optimize-images.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-compact-menu-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-menus-compact.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flatnews-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/style.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flatnews-child-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews-child/style.css?ver=1.6.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flatnews-main-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/main.min.css?ver=3.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/knezyxyl/h66yc.css" media="all"/>
<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1322px}.fn-content{width:74.28139183056%}.fn-main-sidebar{width:22.692889561271%}.fn-header, .fn-header-row-inner{width:1362px}*{max-width: 100%;}img{height: auto;}
</style>
<!-- <link rel='stylesheet' id='flatnews-responsive-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=3.8' type='text/css' media='(max-width: 1361px)' /> -->
<link rel="stylesheet" type="text/css" href="//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/d2nrto0i/h66yc.css" media="(max-width: 1361px)"/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=3.8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=3.8' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-responsive-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-responsive.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sneeit-rating-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/css/min/front-rating.min.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='QAuthors_Widget-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/q-authors/css/q-authors.css?ver=4.9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/lm4yt7zu/h66yc.css" media="all"/>
<script src='//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/1esdcso7/h66yc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//tribunafeminista.elplural.com/wordpress/wp-content/cache/wpfc-minified/1vskhh1/h66yc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script> -->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<!-- <script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.3.js' ></script> --><link rel='https://api.w.org/' href='https://tribunafeminista.elplural.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunafeminista.elplural.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunafeminista.elplural.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El papel de las mujeres en el descubrimiento del mundo' href='https://tribunafeminista.elplural.com/2019/01/el-papel-de-las-mujeres-en-el-descubrimiento-del-mundo/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://tribunafeminista.elplural.com/?p=66138' />
<link rel="alternate" type="application/json+oembed" href="https://tribunafeminista.elplural.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunafeminista.elplural.com%2F2019%2F01%2Frelato-de-un-maltrato-encubierto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunafeminista.elplural.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunafeminista.elplural.com%2F2019%2F01%2Frelato-de-un-maltrato-encubierto%2F&#038;format=xml" />
<meta property="fb:pages" content="461275667353925" />
<meta property="ia:markup_url" content="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?ia_markup=1" />
<link rel="amphtml" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?amp_markup=1">
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://tribunafeminista.elplural.com"><link rel="https://theeventscalendar.com/" href="https://tribunafeminista.elplural.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><meta name="theme-color" content="#5b4282" />		<script type="text/javascript">
var cli_flush_cache=2;
</script>
<link rel="icon" href="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
span.sneeit-thumb-portrait {
position: initial;
}			</style>
<style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#5b4282}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#5b4282}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #5b4282}body{background-color:#f8f8f8}body{background-attachment:scroll}body{font:normal normal 20px "Lato", sans-serif}body{color:#4c4c4c}.fn-site-title a{font:normal bold 50px "Open Sans", sans-serif}.fn-site-title a{color:#5b4282}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#5b4282}.fn-block-title-text, .fn-break h2{font:normal bold 16px "Open Sans", sans-serif}.fn-block-title{margin-bottom: 12px}.fn-block .item-title {font-family:"Open Sans", sans-serif}.fn-widget-social-counter .social-counter{font-family:"Open Sans", sans-serif}.fn-header-row-logo{background-color: #ffffff}.fn-site-title img{width:491px}.fn-site-title img{height:56px}.fn-site-title a{line-height:56px!important}.fn-site-title a{margin:0px 0px 20px 90px}.fn-header-banner-desktop{margin:0px 0px 0px 0px}.fn-main-menu-wrapper ul.menu > li > a {font:normal bold 14px "Open Sans", sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#5b4282}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#ded9e6}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#ded9e6}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#5b4282}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#ded9e6}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#5b4282}.fn-main-menu-wrapper .badge {font-family:"Open Sans", sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#5b4282}.fn-main-menu-wrapper ul.menu li li a {font-family:"Open Sans", sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 150px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 30px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:0px 20px 30px 20px}h1.entry-title.post-title{font:normal normal 42px "Open Sans", sans-serif}.fn-mob-logo img {width: 150px}.fn-mob-logo img {height: 30px}.fn-mob-header {background: #333333}.fn-mob-header a {color: #ffffff}</style></head>
<body class="post-template-default single single-post postid-66138 single-format-standard tribe-no-js sidebar-right fn-bh-bot-border">
<header class="fn-header fn-header-layout-default">
<aside id="fn-before-header-sidebar" class="fn-before-header-sidebar fn-sidebar"><div id="custom_html-6" class="widget_text fn-block fn-widget fn-widget_custom_html"><div class="widget_text fn-block-content"><div class="textwidget custom-html-widget"><div style="width:100%;height: 80px;"><iframe src="https://tribunafeminista.elplural.com/cabecera-elplural.php" width="100%" noborder style="border: 0px;"></iframe></div>
<!-- /440887751/Tribuna_billboard_TOP -->
<div id='div-gpt-ad-1520863924291-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-3'); });
</script>
</div></div><div class="clear"></div></div></div><div id="text-137" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"></div>
<div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
<div class="fn-header-btn">	
<a class="fn-header-btn-search" href="#">Buscar <i class="fa fa-search"></i></a>				
</div>
<div class="fn-header-search-box">
<form class="fn-search-form" action="https://tribunafeminista.elplural.com" method="get" role="search">
<input type="text" class="fn-search-form-text" name="s" placeholder="Escribe algo y pulsa Intro"/>
<button type="submit" class="fn-search-form-submit">
<i class="fa fa-search"></i>
</button>
</form></div>
<div class="fn-header-social-links">
<div class="fn-header-social-links"><a href="https://www.facebook.com/tribunafeminista" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.pinterest.es/tfeminista/" target="_blank" rel="nofollow" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="https://twitter.com/Tfeminista_" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a></div>	
</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->
<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
<h2 class="fn-site-title"><a href="https://tribunafeminista.elplural.com" title="Tribuna Feminista"><img alt="Tribuna Feminista" src="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_tribunafeminista.png" data-retina="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_tribunafeminista.png"/></a></h2>
<div class="fn-header-banner fn-header-banner-desktop">
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15068590" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=15068590&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-476888-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-476888-1');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/440887751/Tribuna_300x250', [300, 250], 'div-gpt-ad-1520863924291-0').addService(googletag.pubads());
googletag.defineSlot('/440887751/Tribuna_300x600', [300, 600], 'div-gpt-ad-1520863924291-1').addService(googletag.pubads());
googletag.defineSlot('/440887751/Tribuna_billboard_DOWN', [[980, 250], [980, 90]], 'div-gpt-ad-1520863924291-2').addService(googletag.pubads());
googletag.defineSlot('/440887751/Tribuna_billboard_TOP', [[980, 250], [980, 90]], 'div-gpt-ad-1520863924291-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>		</div>
<div class="clear"></div>
</div></div><!--.fn-header-row-2-->
<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-angeles-principal" class="menu"><li id="menu-item-2847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2847"><a href="https://tribunafeminista.elplural.com">Home</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="https://tribunafeminista.elplural.com/category/eldato/" data-id="2868" data-cat="13">EL DATO</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2938"><a href="https://tribunafeminista.elplural.com/category/sociedad/" data-id="2938" data-cat="26">Sociedad <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2948"><a href="https://tribunafeminista.elplural.com/category/justicia/" data-id="2948" data-cat="42">Justicia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2947"><a href="https://tribunafeminista.elplural.com/category/sociedad/salud/" data-id="2947" data-cat="43">Salud</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="https://tribunafeminista.elplural.com/category/brechadegenero/" data-id="2949" data-cat="7">Brecha de Género</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2939"><a href="https://tribunafeminista.elplural.com/category/sociedad/education/" data-id="2939" data-cat="41">Educación</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://tribunafeminista.elplural.com/category/sociedad/ciencia/" data-id="2940" data-cat="39">Ciencia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2941"><a href="https://tribunafeminista.elplural.com/category/sociedad/tecnologia/" data-id="2941" data-cat="28">Tecnología</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-5686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5686"><a href="https://tribunafeminista.elplural.com/category/sociedad/religion/" data-id="5686" data-cat="204">Religión</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-2903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2903"><a href="https://tribunafeminista.elplural.com/category/economia/" data-id="2903" data-cat="12">Economía</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2916"><a href="https://tribunafeminista.elplural.com/category/parlamenta/" data-id="2916" data-cat="23">Parlamenta</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2875"><a href="https://tribunafeminista.elplural.com/category/miradaglobal/" data-id="2875" data-cat="20">Mirada Global</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2910"><a href="https://tribunafeminista.elplural.com/category/deportes/" data-id="2910" data-cat="10">Deportes</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-2908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2908"><a href="https://tribunafeminista.elplural.com/category/culturas/" data-id="2908" data-cat="9">Culturas <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-38476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38476"><a href="https://tribunafeminista.elplural.com/category/culturas/libros/" data-id="38476" data-cat="275">Libros</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38475"><a href="https://tribunafeminista.elplural.com/category/culturas/historia/" data-id="38475" data-cat="378">Historia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38477"><a href="https://tribunafeminista.elplural.com/category/culturas/literatura/" data-id="38477" data-cat="18">Literatura</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38474"><a href="https://tribunafeminista.elplural.com/category/culturas/fotografia/" data-id="38474" data-cat="15">Fotografia</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38473"><a href="https://tribunafeminista.elplural.com/category/culturas/comic/" data-id="38473" data-cat="387">Cómic</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38472"><a href="https://tribunafeminista.elplural.com/category/culturas/cine/" data-id="38472" data-cat="40">Cine</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38471"><a href="https://tribunafeminista.elplural.com/category/culturas/arte/" data-id="38471" data-cat="38">Arte</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2911"><a href="https://tribunafeminista.elplural.com/category/protagonistas/" data-id="2911" data-cat="24">Protagonistas <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-11669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11669"><a href="https://tribunafeminista.elplural.com/category/citatribunafeminista/" data-id="11669" data-cat="367">#CitaTribunaFeminista</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-11707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11707"><a href="https://tribunafeminista.elplural.com/category/protagonistas/mujeres-de-nobel/" data-id="11707" data-cat="241">Mujeres de Nobel</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-2927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2927 menu-item-mega menu-item-mega-link"><a href="https://tribunafeminista.elplural.com/agenda/">Agenda</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-3262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3262"><a href="https://tribunafeminista.elplural.com/category/violencias/" data-id="3262" data-cat="34">Violencias <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-63729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63729"><a href="https://tribunafeminista.elplural.com/category/violencias/prostitucion/" data-id="63729" data-cat="48">Trata-Prostitución</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2912"><a href="https://tribunafeminista.elplural.com/category/sexismos/" data-id="2912" data-cat="25">Sexismos</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-38470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38470"><a href="https://tribunafeminista.elplural.com/category/vientresdealquiler/" data-id="38470" data-cat="382">Vientres de alquiler</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-18951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18951"><a>Crímenes <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
<li id="menu-item-38876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38876"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2018/">Crímenes_2018</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-18952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18952"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2017/">Crímenes_2017</a><div class="menu-item-inner"><div class="clear"></div></div></li>	<li id="menu-item-2922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://tribunafeminista.elplural.com/asesinatos-machistas-2016/">Crímenes_2016</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->
<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
<div class="clear"></div>
</header>
<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://tribunafeminista.elplural.com" class="fn-mob-logo sneeit-mob-logo">Tribuna Feminista</a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
<main class="fn-content">
<div class="fn-post fn-singular"><article class="post-66138 post type-post status-publish format-standard has-post-thumbnail hentry category-0_plural_portada category-autoras" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><div class="crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://tribunafeminista.elplural.com" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://tribunafeminista.elplural.com/category/autoras/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Autoras</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://tribunafeminista.elplural.com/category/0_plural_portada/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">0_PLURAL_PORTADA</span></a></span></div><div class="entry-feature-box"><div class="entry-feature-box-media"><img width="700" height="473" src="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?fit=700%2C473&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Relato de un maltrato encubierto" title="Relato de un maltrato encubierto" srcset="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=150%2C101&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=50%2C34&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=100%2C68&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=200%2C135&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=350%2C237&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=450%2C304&amp;ssl=1 450w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=500%2C338&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=550%2C372&amp;ssl=1 550w" sizes="(max-width: 700px) 100vw, 700px" /></div></div><h1 class="entry-title post-title" itemprop="name headline">Relato de un maltrato encubierto</h1><div class="entry-meta"><a class="entry-date updated" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/">01/01/2019</a><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66138" class="share-facebook sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66138" class="share-twitter sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-66138" class="share-google-plus-1 sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-66138" class="share-pinterest sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Relato%20de%20un%20maltrato%20encubierto%20https%3A%2F%2Ftribunafeminista.elplural.com%2F2019%2F01%2Frelato-de-un-maltrato-encubierto%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="author-box-1"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><h4 class="author-box-top">AUTORA</h4><h4 class='author-box-top'><img src='https://secure.gravatar.com/avatar/dfc156343fb7ddca3435208dede2222c?s=96&d=mm&r=g' /><a href="https://tribunafeminista.elplural.com/author/rm/" itemprop="url" rel="author"><span itemprop="name">R M</span></a></h4><div class="clear"></div><div class="author-box-bot"><span itemprop="description">Estudiante de Psicología</span></div><div class="clear"></div></div></div><div class="entry-body"><p><img class="aligncenter size-full wp-image-66168" src="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=700%2C473&#038;ssl=1" alt="" width="700" height="473" srcset="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=150%2C101&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=50%2C34&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=100%2C68&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=200%2C135&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=350%2C237&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=450%2C304&amp;ssl=1 450w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=500%2C338&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=550%2C372&amp;ssl=1 550w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>A veces las personas que no han pasado por una relación de maltrato se preguntan que por qué seguimos con alguien que nos hace daño. Voy a intentar explicar el porqué.</p>
<p>Primero de todo es que no te imaginas que la persona en quien confías al 100% y a quien más amas te vaya a maltratar a medida que pasa el tiempo. Su mecanismo empieza con adularte con una bomba de amor (<em><u>love bombing</u></em> en inglés) donde te da todo lo que esperas de una pareja (ya sea amor, sexo, seguridad, etc.). Luego, cuando ya estás acostumbrada a todo esto, te irá retirando muy poco a poco todo lo que te hizo enamorarte de él. También, piensas que las peleas son normales en una pareja, meras discusiones, aunque acabes llorando por sus gritos (esta es la pasión romántica a la que estamos tan acostumbrad@s en las novelas y en la prensa rosa). Por otra parte, el maltratador te irá convenciendo día tras día y sin descanso durante meses o años de sus ideas y te presiona o persuade tanto que acabas por aceptarlas, ya sea por convencimiento o simplemente porque deseas evitar más enfrentamientos con él.</p>
<p>Después de que hayas adoptado sus ideas como tuyas, tocará el turno de las coacciones (con violencia) o las coerciones (sin el uso de la violencia entendida según el sistema jurídico, como por ejemplo el amenazarte con dejar la relación o no tener sexo contigo si no haces lo que te pide), buscando siempre tus puntos débiles para que acabes cediendo. También, te prometerá que si TÚ cambias todo irá a mejor, que todo volverá a ser como antes, como al principio e incluso mejor. Por lo tanto, te esfuerzas en cumplir SUS expectativas para volver a vivir la luna de miel de los primeros meses o años. Pondrás todo tu esfuerzo en ello, en ser su amante perfecta mientras él irá moldeándote a lo que considera su pareja ideal, pero nunca lo conseguirás pues cada vez te irá exigiendo metas más altas. Me sentía como un conejo persiguiendo una zanahoria colocada a varios centímetros de su cabeza.</p>
<p>Pero a medida que la relación avanza y vas obedeciendo a todo lo que te ordena te vas dando cuenta de que es justo al contrario a como te prometió, que cada vez hay más gritos y más humillaciones. Sigues deseando que vuelva la época dorada del principio por lo cual te sigues esforzando en cumplir lo que te dice. En mientras, también te hablará mal de tus amigas, familia, compañer@s, te dirá que te quieren separar de él y que no los escuches porque solo buscan el mal para ti.</p>
<p>Cuando ya ha conseguido dominarte y transformarte en quien no eres <em><u>(persuasión coercitiva o lavado de cerebro</u>),</em> empezará la siguiente fase de humillación y denigración hacia tu persona. Esto consiste en fomentar tus defectos señalándotelos continuamente, para que sólo puedas pensar en ellos y no te los puedas quitar de la cabeza. Por ejemplo, te dirá: “No seas celosa”, “No dependiente”, “No seas débil”, “No seas tal…”, etc., siendo esto un claro ejemplo de el efecto llamado “<em><u>No pienses en un oso polar</u></em>”, en el “cual la parte consciente de tu mente estaría cumpliendo con la instrucción de no pensar en el susodicho animal (defecto), pero, a la vez, la mente irónica o involuntaria, como buena supervisora, estaría atenta a cualquier contenido que indicara un fracaso por conseguir nuestro objetivo (no pensar en el oso o defecto) y haría que ese pensamiento apareciera de nuevo en nuestra mente”. “<em>Intente imponerse la tarea de no pensar en un oso polar y verá al maldito animal a cada minuto” (Fiódor D, 1821-1881).  </em></p>
<p>El efecto del oso blanco se da por ejemplo en los fumadores, los cuales tratan de no pensar en los cigarrillos y con esto les resulta más difícil dejar de <a href="https://psicopico.com/como-afecta-la-nicotina-al-cerebro/">fumar</a>, les produce más ansiedad y el pensamiento se vuelve intrusivo. También León Tolstói (1828-1910) intentó un experimento con su hermano al le dijo: <em>“Quédate en el rincón hasta que dejes de pensar en un oso blanco”. </em>El pobre Tolstói fue incapaz de conseguirlo y se quedó en el rincón durante horas pensando en los dichosos osos blancos.</p>
<p>Todo este ensañamiento hacia tu personalidad te acabará envenenando, como un machaque continuo día y noche, serán pequeños daños que se irán sumando, gota tras gota sin cesar hasta crear un agujero en el centro de tu alma. Empezarás a sentirte mal y a pensar que todo en ti funciona de forma defectuosa, e incluso provocándote que reacciones de la forma en que te acusa debido a otro fenómeno llamado “<em><u>profecía autocumplida o efecto pymalion</u></em>”, es decir, “una predicción que, una vez hecha, es en sí misma la causa de que se haga realidad.</p>
<p>“Esto es debido a que nuestros pensamientos son <strong>predictivos y </strong>que, una vez emitidos, se transforman en la causa de que esto se realice. Así se genera una expectativa que se termina cumpliendo. <strong>Las profecías autocumplidas y las </strong><a href="https://lamenteesmaravillosa.com/sabes-como-generamos-las-expectativas-sociales-y-como-nos-afectan">expectativas </a><strong>del comportamiento de alguien pueden ser positivas o negativas. </strong>Si creemos que vamos a fracasar en tal cosa es muy posible que nuestra conducta se vaya modificando para que esto sea lo que termine pasando, ya que esta creencia va condicionando nuestras respuestas y nuestra manera de leer la realidad”.</p>
<p>Por ejemplo, se han realizado muchas experiencias relativas al efecto Pigmalión en los niñ@s. Así,<strong> se descubrió que, si un educador/a tenía una baja expectativa de sus alumn@s, estos rendirían pobremente </strong>y, al contrario, si se mantenían expectativas altas, los niños obtenían resultados sorprendentes. “<em>Trata a una persona como es y permanecerá como es. Trata a una persona como puede ser y podría ser y se convertirá en lo que puede y podría ser.” (</em>Stephen R. Covey).</p>
<p>Es decir, te llamará loca y bipolar (e incluso te dirá que tienes “un demonio en la cabeza”), porque te habrás empezado a comportar como una neurótica (<em>histérica</em> para nuestros antepasados) debido a la alta presión a la que estás siendo sometida. Sentirás que todo es tu culpa, que todos los problemas de la relación han sido provocados por ti, tú eres el problema, tú eres la enferma y deseas ser otra para que todo vaya bien. Te repetirá que tienes problemas psicológicos mientras a él lo verás tan tranquilo después de haberte herido que parece que no sucedió nada, sino que todo es fruto de tus paranoias. Para colmo, te dirá que todo lo que hace es por TU BIEN, que sólo quiere ayudarte a curarte de TUS problemas y que te está apoyando.</p>
<p>A veces te hará tanto daño que te enfadarás y dejarás de hablarle, pasarán días o semanas, pero cuando se da cuenta de que esta vez no has sido tú la que has ido a buscarlo y a pedirle perdón por haberte comportado como “una desquiciada”, entonces te enviará un mensaje pidiéndote “perdón” y diciéndote que “te quiere mucho”, que “siente lo que te hizo” y “que está enamorado de ti”. Tú deseas tanto que sea verdad que por fin se haya dado cuenta del daño que te infligió que lo perdonas confiando en que no volverá a suceder.</p>
<p>En ese momento, tú ya no eres tú, ya no tienes deseos propios, ya no tomas tus propias decisiones, ya no eres nada, te has consumido literalmente. Cada vez me perdía más y más en el horizonte, no me veía en el espejo, no me reconocía, veía una silueta difusa de lo que era porque ya estaba anulada y vampirizada. “O él o el caos. O él o la nada”. Ya no sabía vivir sin el que me dominó una vez pues mi vida ya sólo giraba en torno a él y a sus deseos, ya no sabía vivir sin “mi dueño” sino que me había convertido en una máquina para satisfacer sus deseos, implantándolos en mí, vendiéndomelos como si fueran lo mejor y más sano para mi persona <em>(<u>racionalización</u>). </em>Ya ni siquiera hacía falta que me ordenara que hiciera algo, sino que surgía en mí el hacerlo para complacerlo.</p>
<p>Porque me había condicionado para que cumpliese sus deseos, sus deseos ahora eran mis deseos (<em><u>identificación con el agresor</u></em><u>)</u>, que es un <strong>“proceso por el cual la víctima pierde la capacidad de conectarse con sus propios sentimientos debido a que se anteponen siempre los sentimientos del agresor, incluso por encima de sus intereses, actuando </strong>más en función de estos que de los suyos propios, actuando según él necesita<strong>, no de acuerdo consigo misma”.</strong></p>
<p><strong> </strong></p>
<p><strong> </strong>Ese había sido su plan desde el principio, convertirme en una muñeca, en una súbdita, a merced y disposición suya. Pero una vez realizados sus deseos me sentía tan mal dentro de mi ser, empezaba a tener náuseas, dolor de estómago (el cual significaba que me estaba “curando de mi locura”, según él), sentía miedo, iba perdiendo cada vez más kilos (lo cual “era debido a mi dieta vegana” y “que estaba cada vez más atractiva”, mientras ya se me notaban las costillas), pero no sabía qué me sucedía, mi cuerpo me hablaba pero mi mente y mi corazón no escuchaban pues habían hecho un pacto: querían estar con él a toda costa, nada se podía interponer en nuestro camino aunque mi cuerpo me pidiera a gritos que lo salvara. De hecho, una vez me tuvieron que llevar al hospital debido a una grave gastroenteritis donde me inyectaron suero debida a la deshidratación, pero no apareció ni me brindó su apoyo mientras le suplicaba por teléfono y a llantos que me cuidara. Me abandonó emocionalmente.</p>
<p>Yo ya no era yo, era él, ya no me reconocía en el espejo mientras vomitaba y tenía diarreas todos los días, “¿dónde estás?, ¿dónde?, ¿dónde quedó mi opinión y mi libertad de elección?” me decía. Ya no existía, ya todo lo que hacía dependía de su aprobación, y tenía un miedo atroz a que me amenazara con dejarme si daba un paso en falso pues en ese momento toda mi vida era él. Yo lo quería más que a mi vida y estaba dispuesta a dar mi vida por su persona. No sé si sería una especie de <em><u>síndrome de Estocolmo doméstico</u></em>, pero lo amaba. El terror psicológico superó al físico, ese miedo me hizo inútil y sumisa, dependiente, girando en torno a una persona.</p>
<p>Yo era el satélite y él era el Sol.</p>
<p>Muy siniestro, ¿verdad? Me había sumergido hasta el fondo en su mundo enfermizo, ya no reconocía mi propio origen (familia, amig@s, gustos, deseos propios…), ya no quedaba nada de mí, me había absorbido por completo. Ojo!, y si pensaba en huir me avecinaba el fin del mundo, mi destrucción, estaba perdida sin él, “que si lo dejaba luego iba a encontrar a otro hombre que me maltrataría” (sin poder imaginar que quien me estaba maltratando era él mismo). Llegué a arrodillarme ante él, a suplicarle entre llantos que no me dejara, a estar de buena cara siempre y a dar amor a cambio de una migaja de cariño y atención. Mientras él hacía lo que le venía en gana, sin miramientos y disfrutando con esa sonrisa sádica y siniestra con la que me observaba al provocarme el llanto.</p>
<p>Otra característica que me sucedía es que también solía tener muchas <u>disonancias cognitivas</u> que se describen como “la tensión interna de las cogniciones y emociones que percibe una persona que tiene al mismo tiempo dos pensamientos que están en conflicto” debido a que a veces hacía cosas buenas por mí, como prepararme la comida cuando iba a su casa, a llevarme a lugares de visita nuevos, a invitarme a merendar, a dejarme dormir en su casa cuando lo necesitaba (aunque tuviera que suplicárselo entre llantos y cuando lo conseguía se pasaba todo el rato culpándome por ello, haciéndome sentir una carga para él), etc. Una vez recuerdo que me dijo: “¿dices que soy un psicópata y no ves el favor que te estoy haciendo al dejarte dormir aquí?”, pero con el paso del tiempo me di cuenta de que sólo me hacía ese favor porque así conseguiría tener sexo conmigo, eso era lo único que le importaba junto con tenerme dominada para que satisficiera todos sus deseos.</p>
<p>Cuando lo echaba de menos surgían estas disonancias en mí y sólo podía pensar en lo bueno de la relación (<em><u>amnesia perversa</u></em>), que es una “estrategia del cerebro para mantenerte en equilibrio y conservar los sistemas de apego, que hace a la víctima idealizar al maltratador, suavizando los impactos de los recuerdos traumáticos y haciéndola querer volver con él, disminuyendo la sensación de peligro”.</p>
<p>Así pasaron los días, sin problemas aparentes, hasta que llegó de nuevo el momento de soltarme otra pulla hiriente, luego otra y otra… hasta que explotaba y empezaba a llorar, iba a consolarme y me abrazaba como a una niña pequeña (o así me sentía yo, supongo que debido a la diferencia de edad pues él era mucho más mayor que yo), diciéndome que sentía haberme hablado así. Yo lo quería tanto que sentía un cosquilleo en el estómago al escucharlo, me hacía feliz escuchar su perdón y volvía a perdonarlo con la esperanza de que no volviera a suceder. Creo que llegado a este punto sabréis que estaba en el tan famoso <em><u>ciclo de la violencia</u></em>, “con sus tres fases (acumulación de tensión, episodio grave de agresión y arrepentimiento cariñoso o ausencia de tensión), junto con la modificación o aumento observable de la intensidad y frecuencia de malos tratos”.</p>
<p>Era como una adicción a la cocaína, cuando dejaba de verlo o cortaba con él sufría síndrome de abstinencia con dolores de estómago y una obsesión donde sólo me levantaba y me acostaba pensando en él. Ya no era amor porque ya no lloraba, sólo era adicción. A lo único a lo que le daba vueltas era a qué tenía que hacer para que la relación funcionara, a qué fórmula número 100 llevar a cabo ahora. No me quería dar por vencida, aunque supiera que luchaba en vano pues nada de lo que hiciera hacía cambiar su forma de actuar, sino que cada vez aumentaba más su violencia, siendo rígido e inflexible en sus patrones de comportamiento, pues nunca aprendió a llevar una relación simétrica y basada en la negociación, sino que siempre jugó a tener el poder de la relación con todas sus víctimas. De hecho, amaba a sus animales ya que los animales domésticos suelen ser sumisos y obedecen a todo cuanto su propietari@ les ordene.</p>
<p>El caso es que deseaba abandonar la relación pero no podía, padecía la también famosa <em><u>indefensión aprendida</u></em>, “que se refiere a la condición de un ser humano o animal que ha aprendido a <a href="https://es.wikipedia.org/w/index.php?title=Comportamiento_pasivo&amp;action=edit&amp;redlink=1">comportarse pasivamente</a>, con la sensación subjetiva de no poder hacer nada y que no responde a pesar de que existen oportunidades reales de cambiar la situación aversiva, situación que se percibe como incontrolable (pero que realmente no lo es)”. <strong>Seligman</strong> y <strong>Overmaier</strong> fueron de los primeros investigadores que se plantearon la cuestión sobre por qué un animal o una persona que sufría en sus propias carnes condiciones adversas y dolorosas constantes no hacía nada para abandonar dicha situación. Una forma fácil de entenderlo es la <em>historia de las ranas</em>.</p>
<p>“Se dice que para cocinar a una rana viva es necesario meterla en el agua fría e ir aumentado poco a poco el calor hasta que ésta hierva. En cambio, si para cocinar la misma rana decidimos echarla al agua ya hirviendo, la rana saltará; escapará del agua hirviendo.” Con este ejemplo quiero explicar que la indefensión aprendida es un esquema de pensamiento que se desarrolla de forma gradual y que poco a poco carcome las fortalezas psíquicas y corporales hasta el punto de doblegar la voluntad.</p>
<p>“Seligman realizó el siguiente experimento. Colocó a varios perros en jaulas de las que no podían escapar, administrándoles descargas eléctricas con intervalos de tiempos variables y aleatorios, con el fin de que no pudieran predecir la siguiente descarga o el patrón de las mismas, ya que no existía ninguno. Tras varios ensayos administrando descargas, y aunque al principio los perros realizaban diversos intentos de escaparse, se observó que al final abandonaban cualquier actividad de escape voluntaria. Cuando los investigadores modificaron el procedimiento y enseñaron a los perros a escapar, <strong>éstos se quedaban quietos, negándose a salir o realizar intentos de evitar las descargas, llegando incluso a quedarse tumbados</strong> sobre sus propios excrementos.”</p>
<p>“<a href="https://en.wikipedia.org/wiki/Lenore_E._Walker">Lenore Walker</a> realizó este estudio en víctimas de malos tratos en la pareja. Los resultados mostraron que en el inicio de los malos tratos sus respuestas o comportamientos eran de evasión o huida. Sin embargo,<strong> la exposición continua a la violencia provocó una modificación de estas respuestas habían aprendido</strong> que podrían disminuir la intensidad del maltrato a través de diversas estrategias de afrontamiento tales como complacer al agresor, hacer lo que él quiere, mantenerlo calmado, etc. Así, la teoría de la indefensión aprendida aplicada a víctimas de malos tratos describe como una mujer puede aprender a ser incapaz de predecir el efecto que tendrá su comportamiento con respecto al maltratador.”</p>
<p>Con esta indefensión aprendida, yo estaba paralizada, como en un letargo, inmovilizada, esperando a que sucediera algo “grave” que me hiciera reaccionar y poder tomar la decisión de dejarlo. En mientras, seguía aguantando este maltrato gota a gota mientras se iba llenando el vaso, pues sin él me sentía deprimida y junto a él experimentaba una gran ansiedad.</p>
<p>En mi caso, yo no pude soportar más tiempo esta violencia y corté la relación porque tenía más relaciones a parte de la nuestra (consentidas aunque me hicieran daño) y me prometí que esta sería la última relación que tendría con otras mujeres a parte de mí (a las cuales también les empezó a aplicar el <em>love bombing</em> y me comparaba con ellas, lo cual podría describirse como <em><u>triangulación</u></em>). “La triangulación la realiza una persona que ataca, desacredita y/o abusa de otra con la colaboración de una tercera (sabiéndolo esta última o sin saberlo)”.</p>
<p>Mi cuerpo degeneró en tanta ansiedad que desarrollé problemas gástricos y tuve que ponerme en tratamiento tanto psicológico como para el sistema digestivo. Por su parte, él nunca desarrolló una dependencia conmigo (como sucede en la mayoría de los maltratadores), por lo cual no me retuvo, sino que sólo derramó algunas lágrimas de cocodrilo para que volviera con él cuando le expuse que iba a dejar la relación definitivamente (pues antes ya habíamos cortado muchas veces).</p>
<p>Intenté denunciarlo, pero no tenía pruebas, pues siempre te dicen que el maltrato psicológico es muy difícil de demostrar porque no te creen y sólo les suelen conceder los peritajes psicológicos (ordenados por un juez/eza) a los casos más graves y que obedecen a la familia tradicional (matrimonio con hij@s y con dependencia económica por parte de la mujer). Tampoco se habían cometido amenazas explícitas, insultos fuertes, coacciones (con violencia, como he explicado al principio), ni nunca ejerció la fuerza contra mí (excepto en 3 ocasiones donde me empujó, pero la indefensión aprendida me impidió reaccionar con una denuncia a tiempo). Así que no tenía nada constitutivo de delito, en todos los abogad@s que visité me dijeron que tan sólo había sido una relación tóxica, mientras yo sabía que no sólo había sido eso.</p>
<p>En este tipo de relaciones llegas a tener miedo, no por tu vida, sino porque tu mente sabe que le estás haciendo un daño que va a recordar toda la vida.</p>
<p>Yo me agoté razonando e intentando hacerle ver el daño que me estaba haciendo, esperaba que lo admitiera y reconociera, pero nada funcionó pues carecía de introspección por completo. Lo único que logré fue que me echara todas las culpas y que se justificara como un loco (perdón por los loc@s), justificando que actuó así debido a mi mal comportamiento.</p>
<p>&nbsp;</p>
<p>Cuando acabé la relación, ni siquiera sabía por qué me encontraba tan mal, no era capaz de analizar todo lo que había sucedido, estaba en shock y con la cabeza embotada, me preguntaban “¿Qué te ha hecho?”, y no sabía responder. Me encontraba día y noche discutiéndole y rumiando todos sus argumentos en mi mente. Sólo con el paso del tiempo pude empezar a reestructurar todos los episodios, ordenarlos y poder explicar con palabras lo que me pasó, tal y como estoy haciendo ahora, después de 6 meses.</p>
<p>&nbsp;</p>
<p><em>“Un día le escuché a Miguel Lorente -que de esto sabe mucho- decir que<strong> no existen diferentes tipos de maltratadores.</strong> Que los maltratadores físicos son, simplemente, maltratadores ‘poco eficientes’. Que los ‘buenos’ maltratadores son los que maltratan tan bien, que no necesitan pegar. Y es que no hay diferentes tipos de maltrato. Sólo hay grados. Asumir que el hombre al que has elegido como compañero es un maltratador es muy difícil. Pero es mucho más difícil explicárselo a un entorno que te preguntará: ¿pero, alguna vez te ha pegado?… Pues no, nunca me pegó. No le hizo falta”.</em> <strong>Irantzu Varela, <em>periodista, feminista, experta en género y comunicación.</em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p>Bibliografía:</p>
<p>https://www.lne.es/blogs/psicoactiva-mente/no-pienses-en-un-oso-polar.html</p>
<p>https://es.wikipedia.org/wiki/Profec%C3%ADa_autocumplida</p>
<p>ttps://es.wikipedia.org/wiki/Indefensi%C3%B3n_aprendida</p>
<p>https://psicologiaymente.com/forense/indefension-aprendida-victimas-malos-tratos</p>
<p>https://psicologiaymente.com/psicologia/indefension-aprendida</p>
<p>https://es.wikipedia.org/wiki/Disonancia_cognitiva</p>
<blockquote class="wp-embedded-content" data-secret="XXuJ7eelWm"><p><a href="http://fundacionalice.org/que-te-hace-sentir-la-amnesia-perversa/">Qué te hace sentir la Amnesia Perversa?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://fundacionalice.org/que-te-hace-sentir-la-amnesia-perversa/embed/#?secret=XXuJ7eelWm" data-secret="XXuJ7eelWm" width="600" height="338" title="&#8220;Qué te hace sentir la Amnesia Perversa?&#8221; &#8212; Fundación Alice" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Q2h7ieGGxQ"><p><a href="http://www.maltratoinfantil.org/reflexiones-sobre-mi-refugio-primera-parte-identificacion-con-el-agresor/">Identificación con el agresor (Reflexiones sobre &#8220;Mi refugio&#8221;)</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.maltratoinfantil.org/reflexiones-sobre-mi-refugio-primera-parte-identificacion-con-el-agresor/embed/#?secret=Q2h7ieGGxQ" data-secret="Q2h7ieGGxQ" width="600" height="338" title="&#8220;Identificación con el agresor (Reflexiones sobre &#8220;Mi refugio&#8221;)&#8221; &#8212; Flores en el desierto" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://narcisistascodependienteseinteligenciaemocional.com/2017/08/03/triangulacion-narcicismo/">La Triangulación y el&nbsp;Narcisismo</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66138" class="share-facebook sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66138" class="share-twitter sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-66138" class="share-google-plus-1 sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-66138" class="share-pinterest sd-button share-icon no-text" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Relato%20de%20un%20maltrato%20encubierto%20https%3A%2F%2Ftribunafeminista.elplural.com%2F2019%2F01%2Frelato-de-un-maltrato-encubierto%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div><aside id="fn-after-post-body-sidebar" class="fn-after-post-body-sidebar fn-sidebar"><div id="text-139" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"></div>
<div class="clear"></div></div></div><div id="custom_html-7" class="widget_text fn-block fn-widget fn-widget_custom_html"><div class="widget_text fn-block-content"><div class="textwidget custom-html-widget"><!-- /440887751/Tribuna_billboard_DOWN -->
<div id='div-gpt-ad-1520863924291-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-2'); });
</script>
</div></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORÍAS </span> <a href="https://tribunafeminista.elplural.com/category/0_plural_portada/" rel="tag">0_PLURAL_PORTADA</a><a href="https://tribunafeminista.elplural.com/category/autoras/" rel="tag">Autoras</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Comparte</span><a href="https://www.facebook.com/sharer.php?u=https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="facebook" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=Relato+de+un+maltrato+encubierto&#038;url=https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="twitter" title="Twitter"><i class="fa fa-twitter"></i></a><a href="http://plus.google.com/share?url=https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="google-plus" title="Google-plus"><i class="fa fa-google-plus"></i></a><a href="https://wa.me/?text=Relato+de+un+maltrato+encubierto%20https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="whatsapp" title="Whatsapp"><i class="fa fa-whatsapp"></i></a><a href="https://pinterest.com/pin/create/bookmarklet/?url=https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/&#038;title=Relato+de+un+maltrato+encubierto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="pinterest" title="Pinterest"><i class="fa fa-pinterest-p"></i></a><a href="mailto:?subject=Relato+de+un+maltrato+encubierto&#038;body=https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="e-mail" title="E-mail"><i class="fa fa-envelope-o"></i></a><div class="clear"></div></div><div class="clear"></div><div class="author-box"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><h4 class="author-box-top">AUTORA<a href="https://tribunafeminista.elplural.com/author/rm/"><img alt='R M' src='https://secure.gravatar.com/avatar/dfc156343fb7ddca3435208dede2222c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfc156343fb7ddca3435208dede2222c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a><a href="https://tribunafeminista.elplural.com/author/rm/" itemprop="url" rel="author"><span itemprop="name">R M</span></a></h4><div class="clear"></div><div class="author-box-bot"><span itemprop="description">Estudiante de Psicología</span></div><div class="clear"></div></div></div><span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?fit=700%2C473&amp;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="473"></span><meta itemprop="datePublished" content="2019-01-01T09:01:06+00:00"><meta itemprop="dateModified" content="2019-01-01T09:08:06+00:00"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_tribunafeminista.png"></span><meta itemprop="name" content="Analizamos la política, la economía, la cultura y deporte, sociedad y la opinión desde una perspectiva de igualdad. Feminismo para todos en EL PLURALTribuna Feminista es un medio digital cuya perspectiva de análisis de la política, la economía, la cultura, lo social y opinión se hace desde la clave feminista"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" content=""/></article><aside id="fn-related-post-sidebar" class="fn-related-post-sidebar fn-sidebar"><div id="google_translate_widget-2" class="fn-block fn-widget fn-widget_google_translate_widget"><div class="fn-block-content"><div id="google_translate_element"></div><div class="clear"></div></div></div><style>#fn-block-0 .item-mid {height:150px}#fn-block-0 .fn-block-content {margin-top:-20px}#fn-block-0 .item{margin-top:20px}#fn-block-0.fn-blog-2c .item-blog-0 .item-inner{padding-right:10px}#fn-block-0.fn-blog-2c .item-blog-1 .item-inner{padding-left:10px}#fn-block-0.fn-blog-3c .item-blog-0 .item-inner{padding-right:13.333333333333px}#fn-block-0.fn-blog-3c .item-blog-1 .item-inner{padding-left:6.6666666666667px;padding-right:6.6666666666667px}#fn-block-0.fn-blog-3c .item-blog-2 .item-inner{padding-left:13.333333333333px}#fn-block-0.fn-blog-4c .item-blog-0 .item-inner{padding-right:15px}#fn-block-0.fn-blog-4c .item-blog-1 .item-inner{padding-left:5px;padding-right:10px}#fn-block-0.fn-blog-4c .item-blog-2 .item-inner{padding-left:10px;padding-right:5px}#fn-block-0.fn-blog-4c .item-blog-3 .item-inner{padding-left:15px}#fn-block-0.fn-blog-5c .item-blog-0 .item-inner{padding-right:16px}#fn-block-0.fn-blog-5c .item-blog-1 .item-inner{padding-left:4px;padding-right:12px}#fn-block-0.fn-blog-5c .item-blog-2 .item-inner{padding-left:8px;padding-right:8px}#fn-block-0.fn-blog-5c .item-blog-3 .item-inner{padding-left:12px;padding-right:4px}#fn-block-0.fn-blog-5c .item-blog-4 .item-inner{padding-left:16px}</style><div id="fn-block-0" class="fn-block fn-blog fn-blog-item-under-under fn-blog-4c fn-blog-static" data-columns="4"><h2 class="fn-block-title"><a href="https://tribunafeminista.elplural.com?s&post_type=post" class="fn-block-title-text">De interés</a></h2><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-w25 item-under-under item-cate-under item-title-under item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" class="item-mid-content-floor"></a></div></div><a title="Relato de un maltrato encubierto" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/"><img width="150" height="101" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Relato de un maltrato encubierto" data-s="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?fit=150%2C101&amp;ssl=1" data-ss="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=150%2C101&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=50%2C34&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=100%2C68&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=200%2C135&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=350%2C237&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=450%2C304&amp;ssl=1 450w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=500%2C338&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/posible.jpg?resize=550%2C372&amp;ssl=1 550w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" title="Relato de un maltrato encubierto">Relato de un maltrato encubierto</a></h3><span class="item-meta"><span class="item-categories"><a class="item-category" href="https://tribunafeminista.elplural.com/category/0_plural_portada/" title="0_PLURAL_PORTADA">0_PLURAL_PORTADA</a></span></span><p class="item-snippet"><span>A veces las personas que no han pasado por una relación de maltrato se preguntan que por qué seguimos con alguien que nos hace daño. ...</span> <a class="item-read-more" title="Relato de un maltrato encubierto" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div><div class="item item-1 item-w25 item-under-under item-cate-under item-title-under item-blog-1"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2019/01/el-papel-de-las-mujeres-en-el-descubrimiento-del-mundo/" class="item-mid-content-floor"></a></div></div><a title="El papel de las mujeres en el descubrimiento del mundo" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2019/01/el-papel-de-las-mujeres-en-el-descubrimiento-del-mundo/"><img width="150" height="224" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El papel de las mujeres en el descubrimiento del mundo" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?fit=150%2C224&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?w=453&amp;ssl=1 453w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?resize=150%2C224&amp;ssl=1 150w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?resize=50%2C75&amp;ssl=1 50w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?resize=100%2C149&amp;ssl=1 100w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?resize=200%2C298&amp;ssl=1 200w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?resize=300%2C447&amp;ssl=1 300w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?resize=350%2C522&amp;ssl=1 350w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2019/01/papel_rubio-1.jpg?resize=450%2C671&amp;ssl=1 450w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2019/01/el-papel-de-las-mujeres-en-el-descubrimiento-del-mundo/" title="El papel de las mujeres en el descubrimiento del mundo">El papel de las mujeres en el descubrimiento del mundo</a></h3><span class="item-meta"><span class="item-categories"><a class="item-category" href="https://tribunafeminista.elplural.com/category/0_plural_portada/" title="0_PLURAL_PORTADA">0_PLURAL_PORTADA</a></span></span><p class="item-snippet"><span>Título: El papel de las mujeres en el descubrimiento del mundo Autora: Pilar Rubio Remiro Editorial: Santillana Educación Páginas: 87 Fecha de publicación: 2018 ISBN: ...</span> <a class="item-read-more" title="El papel de las mujeres en el descubrimiento del mundo" href="https://tribunafeminista.elplural.com/2019/01/el-papel-de-las-mujeres-en-el-descubrimiento-del-mundo/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div><div class="item item-2 item-w25 item-under-under item-cate-under item-title-under item-blog-2"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2019/01/los-informativos-de-telecinco-y-el-lavado-de-cara-a-las-protestas-feministas/" class="item-mid-content-floor"></a></div></div><a title="Los informativos de TeleCinco y el lavado de cara a las protestas feministas." class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2019/01/los-informativos-de-telecinco-y-el-lavado-de-cara-a-las-protestas-feministas/"><img width="150" height="90" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Los informativos de TeleCinco y el lavado de cara a las protestas feministas." data-s="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?fit=150%2C90&amp;ssl=1" data-ss="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=150%2C90&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=50%2C30&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=100%2C60&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=200%2C120&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=350%2C210&amp;ssl=1 350w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=450%2C270&amp;ssl=1 450w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=500%2C300&amp;ssl=1 500w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=550%2C330&amp;ssl=1 550w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=800%2C480&amp;ssl=1 800w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/tv.png?resize=1200%2C720&amp;ssl=1 1200w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2019/01/los-informativos-de-telecinco-y-el-lavado-de-cara-a-las-protestas-feministas/" title="Los informativos de TeleCinco y el lavado de cara a las protestas feministas.">Los informativos de TeleCinco y el lavado de cara a las protestas feministas.</a></h3><span class="item-meta"><span class="item-categories"><a class="item-category" href="https://tribunafeminista.elplural.com/category/1portada/" title="1Portada">1Portada</a></span></span><p class="item-snippet"><span>&nbsp; El pasado jueves en los informativos de Telecinco presentado por Pedro Piqueras tuvimos que presenciar un bochornoso reportaje en el que se desmontaba “con ...</span> <a class="item-read-more" title="Los informativos de TeleCinco y el lavado de cara a las protestas feministas." href="https://tribunafeminista.elplural.com/2019/01/los-informativos-de-telecinco-y-el-lavado-de-cara-a-las-protestas-feministas/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div><div class="item item-3 item-w25 item-under-under item-cate-under item-title-under item-blog-3"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2018/12/fiscalia-pide-siete-anos-de-carcel-para-tres-acusados-de-prostitucion-coactiva-y-trafico-de-droga/" class="item-mid-content-floor"></a></div></div><a title="Fiscalía pide siete años de cárcel para tres acusados de prostitución coactiva y tráfico de droga" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2018/12/fiscalia-pide-siete-anos-de-carcel-para-tres-acusados-de-prostitucion-coactiva-y-trafico-de-droga/"><img width="150" height="100" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fiscalía pide siete años de cárcel para tres acusados de prostitución coactiva y tráfico de droga" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/06/fiscalia.jpg?fit=150%2C100&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/06/fiscalia.jpg?w=717&amp;ssl=1 717w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/06/fiscalia.jpg?resize=300%2C201&amp;ssl=1 300w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2018/12/fiscalia-pide-siete-anos-de-carcel-para-tres-acusados-de-prostitucion-coactiva-y-trafico-de-droga/" title="Fiscalía pide siete años de cárcel para tres acusados de prostitución coactiva y tráfico de droga">Fiscalía pide siete años de cárcel para tres acusados de prostitución coactiva y tráfico de droga</a></h3><span class="item-meta"><span class="item-categories"><a class="item-category" href="https://tribunafeminista.elplural.com/category/justicia/" title="Justicia">Justicia</a></span></span><p class="item-snippet"><span>&nbsp; La Fiscalía ha pedido siete años de prisión para tres acusados de supuestos delitos de prostitución coactiva y contra la salud pública en un ...</span> <a class="item-read-more" title="Fiscalía pide siete años de cárcel para tres acusados de prostitución coactiva y tráfico de droga" href="https://tribunafeminista.elplural.com/2018/12/fiscalia-pide-siete-anos-de-carcel-para-tres-acusados-de-prostitucion-coactiva-y-trafico-de-droga/#more">Read More <i class="fa fa-chevron-circle-right"></i></a></p></div></div></div></div></div><div class="clear"></div></div></div><style>#fn-block-1 .item-mid {height:150px}#fn-block-1 .fn-block-content {margin-top:-20px}#fn-block-1 .item{margin-top:20px}#fn-block-1.fn-blog-2c .item-blog-0 .item-inner{padding-right:10px}#fn-block-1.fn-blog-2c .item-blog-1 .item-inner{padding-left:10px}#fn-block-1.fn-blog-3c .item-blog-0 .item-inner{padding-right:13.333333333333px}#fn-block-1.fn-blog-3c .item-blog-1 .item-inner{padding-left:6.6666666666667px;padding-right:6.6666666666667px}#fn-block-1.fn-blog-3c .item-blog-2 .item-inner{padding-left:13.333333333333px}#fn-block-1.fn-blog-4c .item-blog-0 .item-inner{padding-right:15px}#fn-block-1.fn-blog-4c .item-blog-1 .item-inner{padding-left:5px;padding-right:10px}#fn-block-1.fn-blog-4c .item-blog-2 .item-inner{padding-left:10px;padding-right:5px}#fn-block-1.fn-blog-4c .item-blog-3 .item-inner{padding-left:15px}#fn-block-1.fn-blog-5c .item-blog-0 .item-inner{padding-right:16px}#fn-block-1.fn-blog-5c .item-blog-1 .item-inner{padding-left:4px;padding-right:12px}#fn-block-1.fn-blog-5c .item-blog-2 .item-inner{padding-left:8px;padding-right:8px}#fn-block-1.fn-blog-5c .item-blog-3 .item-inner{padding-left:12px;padding-right:4px}#fn-block-1.fn-blog-5c .item-blog-4 .item-inner{padding-left:16px}</style><div id="fn-block-1" class="fn-block fn-blog fn-blog-item-under-above fn-blog-4c fn-blog-static" data-columns="4"><h2 class="fn-block-title"><a href="https://tribunafeminista.elplural.com?cat=10&post_type=post" class="fn-block-title-text">deportes</a><a href="https://tribunafeminista.elplural.com?cat=10&post_type=post" class="fn-block-explore-link">Ver todo <i class="fa fa-angle-right"></i></a></h2><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-w25 item-under-above item-cate-above item-title-under item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2018/12/valencia-tendra-una-vuelta-ciclista-de-mujeres-pionera-en-igualar-los-premios-con-los-de-los-hombres/" class="item-mid-content-floor"></a></div></div><a title="València tendrá una vuelta ciclista de mujeres pionera en igualar los premios con los de los hombres" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2018/12/valencia-tendra-una-vuelta-ciclista-de-mujeres-pionera-en-igualar-los-premios-con-los-de-los-hombres/"><img width="150" height="99" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="València tendrá una vuelta ciclista de mujeres pionera en igualar los premios con los de los hombres" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?fit=150%2C99&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=150%2C99&amp;ssl=1 150w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=50%2C33&amp;ssl=1 50w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=100%2C66&amp;ssl=1 100w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=200%2C132&amp;ssl=1 200w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=350%2C232&amp;ssl=1 350w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=450%2C298&amp;ssl=1 450w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=500%2C331&amp;ssl=1 500w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=550%2C364&amp;ssl=1 550w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=800%2C529&amp;ssl=1 800w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/ciclista.jpg?resize=1200%2C794&amp;ssl=1 1200w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2018/12/valencia-tendra-una-vuelta-ciclista-de-mujeres-pionera-en-igualar-los-premios-con-los-de-los-hombres/" title="València tendrá una vuelta ciclista de mujeres pionera en igualar los premios con los de los hombres">València tendrá una vuelta ciclista de mujeres pionera en igualar los premios con los de los hombres</a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/redacciontribuna/" target="_blank" class="item-author">Redacción Tribuna</a></span><p class="item-snippet"><span>• La Diputació participa en la creación del evento deportivo autonómico junto a la Asociación Prociclismo, con el objetivo de impulsar este proyecto dirigido por ...</span> </p></div></div></div></div><div class="item item-1 item-w25 item-under-above item-cate-above item-title-under item-blog-1"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2018/12/espana-conquista-su-primer-mundial-de-futbol-femenino/" class="item-mid-content-floor"></a></div></div><a title="España conquista su primer Mundial de fútbol femenino" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2018/12/espana-conquista-su-primer-mundial-de-futbol-femenino/"><img width="150" height="103" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="España conquista su primer Mundial de fútbol femenino" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?fit=150%2C103&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?w=420&amp;ssl=1 420w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?resize=150%2C103&amp;ssl=1 150w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?resize=50%2C34&amp;ssl=1 50w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?resize=100%2C68&amp;ssl=1 100w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?resize=200%2C137&amp;ssl=1 200w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?resize=300%2C205&amp;ssl=1 300w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/12/fotonoticia_20181202013934_420_v2.jpg?resize=350%2C239&amp;ssl=1 350w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2018/12/espana-conquista-su-primer-mundial-de-futbol-femenino/" title="España conquista su primer Mundial de fútbol femenino">España conquista su primer Mundial de fútbol femenino</a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/europapress/" target="_blank" class="item-author">europapress agencia</a></span><p class="item-snippet"><span>La Sub-17 se impone (2-1) a México en la final de Uruguay 2018 La selección española Sub-17 de fútbol femenino conquistó este sábado el Mundial ...</span> </p></div></div></div></div><div class="item item-2 item-w25 item-under-above item-cate-above item-title-under item-blog-2"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2018/11/el-telecable-h-c-formaliza-la-inscripcion-para-la-copa-intercontinental/" class="item-mid-content-floor"></a></div></div><a title="EL TELECABLE H.C. FORMALIZA LA INSCRIPCIÓN PARA LA COPA INTERCONTINENTAL " class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2018/11/el-telecable-h-c-formaliza-la-inscripcion-para-la-copa-intercontinental/"><img width="150" height="107" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EL TELECABLE H.C. FORMALIZA LA INSCRIPCIÓN PARA LA COPA INTERCONTINENTAL " data-s="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/m1-2.jpg?fit=150%2C107&amp;ssl=1" data-ss="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/m1-2.jpg?w=328&amp;ssl=1 328w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/m1-2.jpg?resize=150%2C107&amp;ssl=1 150w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/m1-2.jpg?resize=50%2C36&amp;ssl=1 50w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/m1-2.jpg?resize=100%2C71&amp;ssl=1 100w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/m1-2.jpg?resize=200%2C143&amp;ssl=1 200w, https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/m1-2.jpg?resize=300%2C214&amp;ssl=1 300w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2018/11/el-telecable-h-c-formaliza-la-inscripcion-para-la-copa-intercontinental/" title="EL TELECABLE H.C. FORMALIZA LA INSCRIPCIÓN PARA LA COPA INTERCONTINENTAL ">EL TELECABLE H.C. FORMALIZA LA INSCRIPCIÓN PARA LA COPA INTERCONTINENTAL </a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/redacciontribuna/" target="_blank" class="item-author">Redacción Tribuna</a></span><p class="item-snippet"><span>Tras varias semanas de trabajo e incertidumbre, finalmente el club asturiano ha realizado en tiempo y forma la inscripción para participar en la que será ...</span> </p></div></div></div></div><div class="item item-3 item-w25 item-under-above item-cate-above item-title-under item-blog-3"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2018/11/senado-aprueba-tramitar-iniciativa-de-nueva-canarias-para-equiparar-los-premios-deportivos/" class="item-mid-content-floor"></a></div></div><a title="Senado aprueba tramitar iniciativa de Nueva Canarias para equiparar los premios deportivos" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2018/11/senado-aprueba-tramitar-iniciativa-de-nueva-canarias-para-equiparar-los-premios-deportivos/"><img width="150" height="100" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Senado aprueba tramitar iniciativa de Nueva Canarias para equiparar los premios deportivos" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?fit=150%2C100&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=50%2C33&amp;ssl=1 50w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=100%2C67&amp;ssl=1 100w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=200%2C133&amp;ssl=1 200w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=350%2C233&amp;ssl=1 350w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=500%2C333&amp;ssl=1 500w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=550%2C367&amp;ssl=1 550w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=800%2C533&amp;ssl=1 800w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/deporte.jpg?resize=1200%2C800&amp;ssl=1 1200w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2018/11/senado-aprueba-tramitar-iniciativa-de-nueva-canarias-para-equiparar-los-premios-deportivos/" title="Senado aprueba tramitar iniciativa de Nueva Canarias para equiparar los premios deportivos">Senado aprueba tramitar iniciativa de Nueva Canarias para equiparar los premios deportivos</a></h3><span class="item-meta"><a href="https://tribunafeminista.elplural.com/author/redacciontribuna/" target="_blank" class="item-author">Redacción Tribuna</a></span><p class="item-snippet"><span>López Santana: "La desigualdad en los premios no es más que otra fea cara de la penalización que sufren las mujeres" El pleno del Senado ...</span> </p></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="pagers"><div class="pager pager-older"><div class="pager-inner"><span class="page-label">TEMAS ANTERIORES</span><a href="https://tribunafeminista.elplural.com/2019/01/el-papel-de-las-mujeres-en-el-descubrimiento-del-mundo/" rel="prev">El papel de las mujeres en el descubrimiento del mundo</a></div></div><div class="clear"></div></div><div id="comments">
<h4 id="comments-title-tabs">
<span class="comments-title-tab-text">COMENTARIOS</span>
<span id="comments-title-tabs-links"></span>		
</h4>
<div class="clear"></div>
<div class="comments-title-tabs-hr"></div>
<a name="comments"></a>
<div class="wordpress-comments comments">
<a class="wordpress-comments-title comments-title" href="javascript:void(0)" data-target=".wordpress-comments" data-comment_number="data:post.numComments">
Wordpress (1)	</a>
<div class="wordpress-comments-inner comments-inner">		
<div class="wordpress-comments-holder comments-holder">
<li id="comment-5175" class="comment even thread-even depth-1">
<span class="comment-avatar"><img alt='comment-avatar' src='https://secure.gravatar.com/avatar/bc35cf6590291632c2aa4dc2cf9b1234?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc35cf6590291632c2aa4dc2cf9b1234?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo shad cir' height='48' width='48' /></span>
<div class="comment-content">
<div class="comment-header">
<span class="comment-name">Irene</span>
<a class="comment-date" href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/#comment-5175">7 horas</a>
</div>
<div class="comment-body content-template"><p>Es terrible lo que cuentas, pero haber tenido la lucidez de comprenderlo y la valentia de contarlo es muy importante. Animo y un fuerte abrazo.</p>
</div>
<div class="comment-footer">
<a rel='nofollow' class='comment-reply-link' href='https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/?replytocom=5175#respond' onclick='return addComment.moveForm( "comment-5175", "5175", "respond", "66138" )' aria-label='Responder a Irene'>Responder</a>		</div>
</div>
<div class="clear"></div>
<div class="comment-form-holder comment-form-holder-8266935611634654861"></div>
</li><!-- #comment-## -->
</div>
<div class="wordpress-comment-footer">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/relato-de-un-maltrato-encubierto/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=96032690&#038;postid=66138&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=17534e43abf53b51f64a1691cfcabe417c043f06#parent=https%3A%2F%2Ftribunafeminista.elplural.com%2F2019%2F01%2Frelato-de-un-maltrato-encubierto%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>		
</div>
</div>	
<div class="facebook-comments comments">
<a class="facebook-comments-title comments-title" href="javascript:void(0)" data-target=".facebook-comments">
Facebook  
(<fb:comments-count href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/">0</fb:comments-count>)
</a>
<div class="facebook-comments-inner comments-inner">
<div id="jsid-comment-facebook-plugin" class="fb-comments fb_iframe_widget" data-numposts="5" data-colorscheme="light" data-width="0" data-height="600" fb-xfbml-state="rendered"></div>		
<div class="hide ajax-comment-count" data-system="facebook" data-id="66138"><fb:comments-count href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/"></fb:comments-count></div>		
</div>
</div>
<div class='disqus-comments comments'>
<a class='disqus-comments-title comments-title' href='javascript:void(0)' data-target='.disqus-comments'>
Disqus 
(<span class="disqus-comment-count" data-disqus-identifier="66138">		</span>)
</a>
<div class="disqus-comments-inner comments-inner">
<div id="disqus_thread">
<script>
var disqus_config = function() {
this.page.url = 'https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/'; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = 66138; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'http://flatnewstemplate.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<script id="dsq-count-scr" src="https://flatnewstemplate.disqus.com/count.js" async></script>
</div>
</div>
<div class="hide ajax-comment-count" data-system="disqus" data-id="66138"><span class="disqus-comment-count" data-disqus-identifier="66138"></span></div>	
</div>
</div><!--#comments-->	
<div class="clear"></div>
</div>			
</main>
<aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar fn-sticky-col"><div id="custom_html-8" class="widget_text fn-block fn-widget fn-widget_custom_html"><div class="widget_text fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Publicidad</span></h2><div class="clear"></div><div class="fn-block-content"><div class="textwidget custom-html-widget"><!-- /440887751/Tribuna_300x600 -->
<div id='div-gpt-ad-1520863924291-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-1'); });
</script>
</div></div><div class="clear"></div></div></div><div id="text-136" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><p><a href="https://tribunafeminista.elplural.com/category/autora_destacada/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-63163" src="https://i2.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/11/premiun.gif?resize=320%2C300&#038;ssl=1" alt="" width="320" height="300" data-recalc-dims="1" /></a></p>
</div>
<div class="clear"></div></div></div><div id="oh_author_recent_post-3" class="fn-block fn-widget fn-oh_author_recent_post"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text"><a href='http://tribunafeminista.org/category/autoras/'>Firmas</a></span></h2><div class="clear"></div><div class="fn-block-content"><div class="padd10">
<ul id="ul_oh_author_recent_post-3"class="author-recent-post-slider  ">
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/rm/">
<img alt='' src='https://secure.gravatar.com/avatar/dfc156343fb7ddca3435208dede2222c?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfc156343fb7ddca3435208dede2222c?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/rm/">R M</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2019/01/relato-de-un-maltrato-encubierto/" title="Relato de un maltrato encubierto">
Relato de un maltrato encubierto                </a>
</h4>
</div>
</div>
</li>
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/aissasuararez/">
<img alt='' src='https://secure.gravatar.com/avatar/748e662cc0f5a325e496a2ea337ce227?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/748e662cc0f5a325e496a2ea337ce227?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/aissasuararez/">Aissa Suárez Viera</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2019/01/los-informativos-de-telecinco-y-el-lavado-de-cara-a-las-protestas-feministas/" title="Los informativos de TeleCinco y el lavado de cara a las protestas feministas.">
Los informativos de TeleCinco y el lavado de cara a las protestas feministas.                </a>
</h4>
</div>
</div>
</li>
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/lola-lopez-mondejar/">
<img alt='' src='https://secure.gravatar.com/avatar/6d800d665892e3da543bb93b1a53121a?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d800d665892e3da543bb93b1a53121a?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/lola-lopez-mondejar/">Lola López Mondéjar</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2018/12/alejarnos-de-la-justicia-patriarcal-feminismo-y-justicia-restaurativa/" title="Alejarnos de la justicia patriarcal. Feminismo y justicia restaurativa.">
Alejarnos de la justicia patriarcal. Feminismo y justicia restaurativa.                </a>
</h4>
</div>
</div>
</li>
<li class="clearfix">
<div class="author_block">
<div class="author_avatar_logo"><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/raquel-maria-rosario/">
<img alt='' src='https://secure.gravatar.com/avatar/3cba269e4d29c0cb1c65222233f031d3?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cba269e4d29c0cb1c65222233f031d3?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            </a></div>
<div class="author_article">
<h4><a class="author-avatar" href="https://tribunafeminista.elplural.com/author/raquel-maria-rosario/">Raquel Rosario Sánchez</a></h4>
<h4>
<a href="https://tribunafeminista.elplural.com/2018/12/de-que-sirve-el-sufragio/" title="¿De qué sirve el sufragio?">
¿De qué sirve el sufragio?                </a>
</h4>
</div>
</div>
</li>
</ul>
</div>
<a class="author-link all_posts" href="https://tribunafeminista.elplural.com/author/eduardo/">
All posts by Eduardo Aguayo</a>
<a class="all_posts arial" href=""></a>
<div class="clear"></div></div></div><style>#fn-block-2 .item-mid {height:80px}#fn-block-2 .fn-block-content {margin-top:-20px}#fn-block-2 .item{margin-top:20px}#fn-block-2.fn-blog-2c .item-blog-0 .item-inner{padding-right:10px}#fn-block-2.fn-blog-2c .item-blog-1 .item-inner{padding-left:10px}#fn-block-2.fn-blog-3c .item-blog-0 .item-inner{padding-right:13.333333333333px}#fn-block-2.fn-blog-3c .item-blog-1 .item-inner{padding-left:6.6666666666667px;padding-right:6.6666666666667px}#fn-block-2.fn-blog-3c .item-blog-2 .item-inner{padding-left:13.333333333333px}#fn-block-2.fn-blog-4c .item-blog-0 .item-inner{padding-right:15px}#fn-block-2.fn-blog-4c .item-blog-1 .item-inner{padding-left:5px;padding-right:10px}#fn-block-2.fn-blog-4c .item-blog-2 .item-inner{padding-left:10px;padding-right:5px}#fn-block-2.fn-blog-4c .item-blog-3 .item-inner{padding-left:15px}#fn-block-2.fn-blog-5c .item-blog-0 .item-inner{padding-right:16px}#fn-block-2.fn-blog-5c .item-blog-1 .item-inner{padding-left:4px;padding-right:12px}#fn-block-2.fn-blog-5c .item-blog-2 .item-inner{padding-left:8px;padding-right:8px}#fn-block-2.fn-blog-5c .item-blog-3 .item-inner{padding-left:12px;padding-right:4px}#fn-block-2.fn-blog-5c .item-blog-4 .item-inner{padding-left:16px}</style><div id="fn-block-2" class="fn-block fn-blog fn-blog-item-right-above fn-blog-1c fn-blog-static" data-columns="1"><h2 class="fn-block-title"><a href="https://tribunafeminista.elplural.com?s&post_type=post&orderby=rand" class="fn-block-title-text">Por si te lo perdiste</a></h2><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-w100 item-right-above item-cate-above item-title-right item-ho item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2018/02/intersindical-region-murciana-rechaza-que-se-reprima-la-huelga-feminista/" class="item-mid-content-floor"></a></div></div><a title="Intersindical Región Murciana rechaza que se reprima la huelga feminista" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2018/02/intersindical-region-murciana-rechaza-que-se-reprima-la-huelga-feminista/"><img width="150" height="82" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail" alt="Intersindical Región Murciana rechaza que se reprima la huelga feminista" data-s="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?fit=150%2C82&amp;ssl=1" data-ss="https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?w=770&amp;ssl=1 770w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=250%2C136&amp;ssl=1 250w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=400%2C218&amp;ssl=1 400w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=650%2C354&amp;ssl=1 650w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=150%2C82&amp;ssl=1 150w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=50%2C27&amp;ssl=1 50w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=100%2C54&amp;ssl=1 100w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=200%2C109&amp;ssl=1 200w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=300%2C163&amp;ssl=1 300w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=350%2C190&amp;ssl=1 350w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=450%2C245&amp;ssl=1 450w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=500%2C272&amp;ssl=1 500w, https://i1.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/mujer-protesta-igualdad-feminismo.jpg?resize=550%2C299&amp;ssl=1 550w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2018/02/intersindical-region-murciana-rechaza-que-se-reprima-la-huelga-feminista/" title="Intersindical Región Murciana rechaza que se reprima la huelga feminista">Intersindical Región Murciana rechaza que se reprima la huelga feminista</a></h3></div></div></div></div><div class="item item-1 item-w100 item-right-above item-cate-above item-title-right item-ho item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2017/03/el-caso-asunta-la-violencia-simbolica-contra-las-mujeres-en-los-medios/" class="item-mid-content-floor"></a></div></div><a title="El caso Asunta, la violencia simbólica contra las mujeres en los medios" class="sneeit-thumb sneeit-thumb-f" href="https://tribunafeminista.elplural.com/2017/03/el-caso-asunta-la-violencia-simbolica-contra-las-mujeres-en-los-medios/"><img width="150" height="115" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El caso Asunta, la violencia simbólica contra las mujeres en los medios" data-s="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/asunta.jpg?fit=150%2C115&amp;ssl=1" data-ss="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/asunta.jpg?w=925&amp;ssl=1 925w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/asunta.jpg?resize=300%2C229&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/asunta.jpg?resize=680%2C520&amp;ssl=1 680w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/03/asunta.jpg?resize=720%2C550&amp;ssl=1 720w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2017/03/el-caso-asunta-la-violencia-simbolica-contra-las-mujeres-en-los-medios/" title="El caso Asunta, la violencia simbólica contra las mujeres en los medios">El caso Asunta, la violencia simbólica contra las mujeres en los medios</a></h3></div></div></div></div><div class="item item-2 item-w100 item-right-above item-cate-above item-title-right item-ho item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://tribunafeminista.elplural.com/2018/01/universidad-de-malaga-convoca-el-xxv-premio-de-divulgacion-feminista-carmen-de-burgos/" class="item-mid-content-floor"></a></div></div></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://tribunafeminista.elplural.com/2018/01/universidad-de-malaga-convoca-el-xxv-premio-de-divulgacion-feminista-carmen-de-burgos/" title="Universidad de Málaga convoca el XXV Premio de Divulgación Feminista &#8220;Carmen de Burgos&#8221;">Universidad de Málaga convoca el XXV Premio de Divulgación Feminista &#8220;Carmen de Burgos&#8221;</a></h3></div></div></div></div></div><div class="clear"></div></div></div><div id="text-45" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">@TFeminista_</span></h2><div class="clear"></div><div class="fn-block-content">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/TribunaFeminist" data-widget-id="531738465965076480">Tweets por @TribunaFeminist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<div class="clear"></div></div></div><div id="facebook_page-2" class="fn-block fn-widget fn-widget-facebook-page"><div class="fn-block-content"><div class="fb-page-raw" id="fb-page-0"data-href="https://www.facebook.com/tribunafeminista/" data-width="320" data-height="287" data-adapt-container-width="false" data-show-facepile="true" data-small-header="true" data-hide-cover="false" data-show-posts="false" ></div></div><div class="clear"></div></div><div id="text-71" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Publicidad</span></h2><div class="clear"></div><div class="fn-block-content">			<div class="textwidget"><!-- /440887751/Tribuna_300x250 -->
<div id='div-gpt-ad-1520863924291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520863924291-0'); });
</script>
</div></div>
<div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>
<footer class="fn-footer fn-footer-full-width">
<div class="fn-footter-row fn-footer-row-sidebar-before">
<div class="fn-footer-row-inner">
</div>		
</div>
<div class="fn-footter-row fn-footer-row-menu">
<div class="fn-footer-row-inner">
</div>		
</div>
<div class="fn-footter-row fn-footer-row-widgets">
<div class="fn-footer-row-inner">
<div class="fn-footer-col fn-footer-col-0">
<div class="fn-footer-col-inner">
<aside id="fn-footer-sidebar-0" class="fn-footer-sidebar-0 fn-sidebar"><div id="media_image-8" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Sobre alquiler de vientres</span></h2><div class="clear"></div><div class="fn-block-content"><a href="http://www.tribunafeminista.org/category/vientresdealquiler/"><img class="image " src="http://www.tribunafeminista.org/wordpress/wp-content/uploads/2017/12/vientres_alquiler.jpg" alt="" width="500" height="248" /></a><div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
</div>
<div class="fn-footer-col fn-footer-col-1">
<div class="fn-footer-col-inner">
<aside id="fn-footer-sidebar-1" class="fn-footer-sidebar-1 fn-sidebar"><div id="media_image-11" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Tenemos una&#8230;</span></h2><div class="clear"></div><div class="fn-block-content"><a href="http://www.tribunafeminista.org/category/miradaglobal/"><img width="500" height="248" src="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?fit=500%2C248&amp;ssl=1" class="image wp-image-41390  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=250%2C124&amp;ssl=1 250w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=400%2C198&amp;ssl=1 400w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=150%2C74&amp;ssl=1 150w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=50%2C25&amp;ssl=1 50w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=100%2C50&amp;ssl=1 100w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=200%2C99&amp;ssl=1 200w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=300%2C149&amp;ssl=1 300w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=350%2C174&amp;ssl=1 350w, https://i0.wp.com/tribunafeminista.elplural.com/wordpress/wp-content/uploads/2018/02/MIRADAGLOBAL.jpg?resize=450%2C223&amp;ssl=1 450w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
</div>
<div class="fn-footer-col fn-footer-col-2">
<div class="fn-footer-col-inner">
<aside id="fn-footer-sidebar-2" class="fn-footer-sidebar-2 fn-sidebar"><div id="media_image-10" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"></div><h2 class="fn-block-title"><span class="fn-block-title-text">Asesinatos Machistas</span></h2><div class="clear"></div><div class="fn-block-content"><a href="http://www.tribunafeminista.org/asesinatos-machistas-2017/"><img class="image " src="http://www.tribunafeminista.org/wordpress/wp-content/uploads/2017/12/estadistica.jpg" alt="" width="500" height="248" /></a><div class="clear"></div></div></div><div class="clear"></div></aside>				</div>
</div>
<div class="clear"></div>
</div>		
</div>
<div class="fn-footter-row fn-footer-row-branding">
<div class="fn-footer-row-inner">
<div class="fn-footer-col fn-footer-col-0">
<div class="fn-footer-col-inner">					
<div class="fn-footer-social-links"><a href="https://www.facebook.com/tribunafeminista" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.pinterest.es/tfeminista/" target="_blank" rel="nofollow" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="https://twitter.com/Tfeminista_" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a></div>					
</div>
</div>
<div class="fn-footer-col fn-footer-col-1">
<div class="fn-footer-col-inner">					
<div class="fn-footer-message"><div style="text-align: center;"><img src="https://tribunafeminista.elplural.com/wordpress/wp-content/uploads/2017/12/logo_gamag_full_white_1-300x113.png" /><br />Miembro de GAMAG (Alianza Global de Medios y Género) de la UNESCO</div></div>					
</div>
</div>
<div class="fn-footer-col fn-footer-col-2">
<div class="fn-footer-col-inner">
<div class="fn-footer-search"><form class="fn-search-form" action="https://tribunafeminista.elplural.com" method="get" role="search">
<input type="text" class="fn-search-form-text" name="s" placeholder="Escribe algo y pulsa Intro"/>
<button type="submit" class="fn-search-form-submit">
<i class="fa fa-search"></i>
</button>
</form></div>					
</div>
</div>
<div class="clear"></div>			
</div>		
</div>
<div class="fn-footter-row fn-footer-row-copyright">
<div class="fn-footer-row-inner">
<div class="fn-footer-copyright">© 2017 Tribuna Feminista</div><div class="fn-copyright-menu-wrapper"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2826"><a href="https://tribunafeminista.elplural.com">Home</a></li>
<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://tribunafeminista.elplural.com/agenda/">Agenda</a></li>
<li id="menu-item-2959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959"><a href="https://tribunafeminista.elplural.com/contactar/">Contactar</a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2960"><a href="https://tribunafeminista.elplural.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-50607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50607"><a href="https://tribunafeminista.elplural.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-50610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50610"><a href="https://tribunafeminista.elplural.com/aviso-legal-y-condiciones-de-uso/">Aviso legal y condiciones de uso</a></li>
</ul></div></div>			
<div class="clear"></div>
</div>		
</div>
<div class="fn-footter-row fn-footer-row-sidebar-after">
<div class="fn-footer-row-inner">
</div>		
</div>
</footer>
<a class='scroll-up'><i class='fa fa-angle-up'></i></a><meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-75130683-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203644,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:54,&quot;a&quot;:0}" /><div id="cookie-law-info-bar"><span>Esta web utiliza cookies propias y de terceros para ofrecerle nuestros servicios, obtener información estadística, a fin de<br />
mejorar la calidad del servicio, y personalizar la publicidad que recibe. Si está de acuerdo con su uso ACEPTE.<br />
Para obtener más información consulte la Política de Cookies.<a href="#" data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Aceptar</a> <a href="https://tribunafeminista.elplural.com/politica-de-privacidad/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de privacidad y cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
//]]>
</script>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<div style="display:none">
<div class="grofile-hash-map-dfc156343fb7ddca3435208dede2222c">
</div>
<div class="grofile-hash-map-bc35cf6590291632c2aa4dc2cf9b1234">
</div>
<div class="grofile-hash-map-748e662cc0f5a325e496a2ea337ce227">
</div>
<div class="grofile-hash-map-6d800d665892e3da543bb93b1a53121a">
</div>
<div class="grofile-hash-map-3cba269e4d29c0cb1c65222233f031d3">
</div>
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"8d0b7b59b3","clipboard_btn_text":"Copiar al portapapeles","clipboard_copied_text":"Informaci\u00f3n de sistema copiada","clipboard_fail_text":"Pulse \"Cmd + C\" para copiar"};/* ]]> */ </script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/tribunafeminista.elplural.com\/2019\/01\/relato-de-un-maltrato-encubierto\/":66138};
</script>
<link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=6.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"down","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=6.2'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"flatnewstemplate","primary_comment_system":"wordpress","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"","logo_retina":"","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"up","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=6.2'></script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"ajax_url":"https:\/\/tribunafeminista.elplural.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunafeminista.elplural.com/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=96032690&postid=66138&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=17534e43abf53b51f64a1691cfcabe417c043f06#parent=https%3A%2F%2Ftribunafeminista.elplural.com%2F2019%2F01%2Frelato-de-un-maltrato-encubierto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=96032690&postid=66138&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=17534e43abf53b51f64a1691cfcabe417c043f06#parent=https%3A%2F%2Ftribunafeminista.elplural.com%2F2019%2F01%2Frelato-de-un-maltrato-encubierto%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'96032690',post:'66138',tz:'1',srv:'tribunafeminista.elplural.com'} ]);
_stq.push([ 'clickTrackerInit', '96032690', '66138' ]);
</script>
</body></html><!-- WP Fastest Cache file was created in 0.44336700439453 seconds, on 01-01-19 18:06:44 -->